decalage dans le temps

Le
lhauben
bjr

j ai effectué des opérations de nettoyage sur mon xp et depuis il se
comporte étrangement: il répond à chacune de mes sollicitations par un délai
plus ou moins long: si je clique pour telecharger mes messages, il le fait
apres une 20 ou 30 de sec
pareil quand je clique sur un lien

il semble que pur l instant ce probleme ne concerne qu internet meme si hier
au soir l installation d un programme de liaison avec mon sony ericsonn a
pris de longues minutes

y a t il une explication? un remede?

merci

laurent
Vos réponses
Trier par : date / pertinence
j
Le #1316982
Bonjour à tous !

"lhauben" a écrit dans le message
news:45682684$0$5103$

bjr

j ai effectué des opérations de nettoyage sur mon xp et depuis il se
comporte étrangement: il répond à chacune de mes sollicitations par un
délai plus ou moins long: si je clique pour telecharger mes messages, il
le fait apres une 20 ou 30 de sec
pareil quand je clique sur un lien

il semble que pur l instant ce probleme ne concerne qu internet meme si
hier au soir l installation d un programme de liaison avec mon sony
ericsonn a pris de longues minutes

y a t il une explication? un remede?
merci


* L'explication, c'est ton nettoyage un peu trop drastique

? quel programme as-tu utilisé ?

* Le remède c'est soit :

_ une Restau' système / invention géniale de W2000 / à une date antérieure à
ton nettoyage ;-)

_ une Restau' en réinjectant les fichiers enlevés par ton Nettoyeur qui a
sûrement dû les sauvegarder

et dis-ns :o)

--
« De la discussion , jaillit la lumière ...»
Cdlt@+ à tous
[ "une" MVP Windows- Shell /User ]

lhauben
Le #1040458
la restau systeme a ete faite mais n a rien arrange
pour l autre? je vais voir

merci



""

Bonjour à tous !

"lhauben" a écrit dans le message
news:45682684$0$5103$

bjr

j ai effectué des opérations de nettoyage sur mon xp et depuis il se
comporte étrangement: il répond à chacune de mes sollicitations par un
délai plus ou moins long: si je clique pour telecharger mes messages, il
le fait apres une 20 ou 30 de sec
pareil quand je clique sur un lien

il semble que pur l instant ce probleme ne concerne qu internet meme si
hier au soir l installation d un programme de liaison avec mon sony
ericsonn a pris de longues minutes

y a t il une explication? un remede?
merci


* L'explication, c'est ton nettoyage un peu trop drastique

? quel programme as-tu utilisé ?

* Le remède c'est soit :

_ une Restau' système / invention géniale de W2000 / à une date antérieure
à ton nettoyage ;-)

_ une Restau' en réinjectant les fichiers enlevés par ton Nettoyeur qui a
sûrement dû les sauvegarder

et dis-ns :o)

--
« De la discussion , jaillit la lumière ...»
Cdlt@+ à tous
[ "une" MVP Windows- Shell /User ]




Publicité
Poster une réponse
Anonyme