deconnection utilisateur

Le
Realder
Bonjour,

j'ai depuis quelque temps un pb trs alatoire, (il peut se
produire plusieurs fois dans le meme journe, puis plus du
tout pendant deux semaine) sur une machine sous 98, membre
d'un domaine 2000 :
la machine se deconnecte du serveur (plus d'accs au
lecteur rseau ni au serveur par le voisinage rseau) mais
reste connecter a exchange par outlook tant qu'on ne le
ferme pas! Si on ferme la session windows, il ne se
reconnecte plus, le seul moyen est de redemarr le PC.
Aprs analyse de l'obs d'evt, il apparait que le mot de
passe fourni par le client est rejet par le serveur. J'ai
chang de carte rseau supprim et cr un nouveau compte
et reinstall le client, mais rien n'y fait. Ce pb
n'apparait que sur une machine bien prcise, les autres
n'ayant aucun soucis.
Si kkun la moindre id je suis preneur!
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
VANZETTI44
Le #781741
Bonjour,

j'ai depuis quelque temps un pb trés aléatoire, (il peut se
produire plusieurs fois dans le meme journée, puis plus du
tout pendant deux semaine) sur une machine sous 98, membre
d'un domaine 2000 :
la machine se deconnecte du serveur (plus d'accés au
lecteur réseau ni au serveur par le voisinage réseau) mais
reste connecter a exchange par outlook tant qu'on ne le
ferme pas! Si on ferme la session windows, il ne se
reconnecte plus, le seul moyen est de redemarré le PC.
Aprés analyse de l'obs d'evt, il apparait que le mot de
passe fourni par le client est rejeté par le serveur. J'ai
changé de carte réseau supprimé et créé un nouveau compte
et reinstallé le client, mais rien n'y fait. Ce pb
n'apparait que sur une machine bien précise, les autres
n'ayant aucun soucis.
Si kkun à la moindre idéé je suis preneur!
salut


as tu installé le client AD sur tes 9x (dsclient.exe dispo sur le cd de
w2k server) ???

--
voili voilou
vanzetti44
------------------------------------------------
http://www.etincelle.cc
------------------------------------------------
msn messenger:
------------------------------------------------

realder
Le #781734
Non, pas dans ce cas ! Je vais essayé ça.
J'en ai installé un pour test il y a qque tps, je n'y est
pas trouvé d'interet (dans mon cas), quel est l'interet?.
En tout cas si cela peut regler mon pb, je vais le faire !


-----Message d'origine-----
Bonjour,

j'ai depuis quelque temps un pb trés aléatoire, (il peut se
produire plusieurs fois dans le meme journée, puis plus du
tout pendant deux semaine) sur une machine sous 98, membre
d'un domaine 2000 :
la machine se deconnecte du serveur (plus d'accés au
lecteur réseau ni au serveur par le voisinage réseau) mais
reste connecter a exchange par outlook tant qu'on ne le
ferme pas! Si on ferme la session windows, il ne se
reconnecte plus, le seul moyen est de redemarré le PC.
Aprés analyse de l'obs d'evt, il apparait que le mot de
passe fourni par le client est rejeté par le serveur. J'ai
changé de carte réseau supprimé et créé un nouveau compte
et reinstallé le client, mais rien n'y fait. Ce pb
n'apparait que sur une machine bien précise, les autres
n'ayant aucun soucis.
Si kkun à la moindre idéé je suis preneur!
salut


as tu installé le client AD sur tes 9x (dsclient.exe dispo
sur le cd de

w2k server) ???

--
voili voilou
vanzetti44
------------------------------------------------
http://www.etincelle.cc
------------------------------------------------
msn messenger:
------------------------------------------------
.




Publicité
Poster une réponse
Anonyme