demarrage en boucle

Le
Jack
Bonjour,

Depuis ce jour,
Sur un PC, windows2000 pro n'arrete pas de redemarrer en boucle. Le bios
passe, l'écran windows 2000 pro s'affiche avec la progression des barettes
(petit carré bleus). Lorsque les carrés bleus ont rempli toute la place
disponible et bien à ce moment redemarrage et ainsi de suite
Je précise que le PC en question n'est pas relié à internet et ne fait pas
partie d'un quelconque réseau
Je précise également que je n'ai pas ajouter de mémoires récemment (2
barettes de présentes 68 + 128)
Merci pour toute aide
Jean
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
neoslaker
Le #878952
avez-vous installé quelque chose dernierement ? (logiciels ? materiels ?
mises a jour ?)

--

Pour me répondre :
http://www.cerbermail.com/?jmsjdetXE7
adresse anti-spam
---
Ventes de matériels en ligne : http://www.neoslaker.fr.st
--
"Jack" news:4083fcbf$0$26430$
Bonjour,

Depuis ce jour,
Sur un PC, windows2000 pro n'arrete pas de redemarrer en boucle. Le bios
passe, l'écran windows 2000 pro s'affiche avec la progression des barettes
(petit carré bleus). Lorsque les carrés bleus ont rempli toute la place
disponible et bien à ce moment redemarrage et ainsi de suite...
Je précise que le PC en question n'est pas relié à internet et ne fait pas
partie d'un quelconque réseau...
Je précise également que je n'ai pas ajouter de mémoires récemment (2
barettes de présentes 68 + 128)
Merci pour toute aide
Jean




kit84
Le #881001
Il m'est arrivé la meme chose sur une UC IBM Netvista recemment.
Diagnostic : carte mere IBM HS et renvoie chez le constructeur.
J'espere que ce n'est pas la meme chose pour vous mais c'est possible....
Bon courage.

"neoslaker" news:4084310c$0$17614$
avez-vous installé quelque chose dernierement ? (logiciels ? materiels ?
mises a jour ?)

--

Pour me répondre :
http://www.cerbermail.com/?jmsjdetXE7
adresse anti-spam
---
Ventes de matériels en ligne : http://www.neoslaker.fr.st
--
"Jack" news:4083fcbf$0$26430$
Bonjour,

Depuis ce jour,
Sur un PC, windows2000 pro n'arrete pas de redemarrer en boucle. Le bios
passe, l'écran windows 2000 pro s'affiche avec la progression des
barettes


(petit carré bleus). Lorsque les carrés bleus ont rempli toute la place
disponible et bien à ce moment redemarrage et ainsi de suite...
Je précise que le PC en question n'est pas relié à internet et ne fait
pas


partie d'un quelconque réseau...
Je précise également que je n'ai pas ajouter de mémoires récemment (2
barettes de présentes 68 + 128)
Merci pour toute aide
Jean








bobby
Le #880573
Dans ce cas, il y a de forte chance pour que la carte mère
soit foutue
est-ce que le disque dur émet des petits bips au démarrage?
Si oui, cela peut également venir de lui!

-----Message d'origine-----
Bonjour,

Depuis ce jour,
Sur un PC, windows2000 pro n'arrete pas de redemarrer en
boucle. Le bios

passe, l'écran windows 2000 pro s'affiche avec la
progression des barettes

(petit carré bleus). Lorsque les carrés bleus ont rempli
toute la place

disponible et bien à ce moment redemarrage et ainsi de
suite...

Je précise que le PC en question n'est pas relié à
internet et ne fait pas

partie d'un quelconque réseau...
Je précise également que je n'ai pas ajouter de mémoires
récemment (2

barettes de présentes 68 + 128)
Merci pour toute aide
Jean


.



User
Le #880571
"Jack" 4083fcbf$0$26430$
Bonjour,

Depuis ce jour,
Sur un PC, windows2000 pro n'arrete pas de redemarrer en boucle. Le
bios passe, l'écran windows 2000 pro s'affiche avec la progression
des barettes (petit carré bleus). Lorsque les carrés bleus ont
rempli toute la place disponible et bien à ce moment redemarrage et
ainsi de suite...
Je précise que le PC en question n'est pas relié à internet et ne
fait pas partie d'un quelconque réseau...
Je précise également que je n'ai pas ajouter de mémoires récemment (2
barettes de présentes 68 + 128)
Merci pour toute aide
Jean


Bonjour,
avez vous essayé la réparation avec le cd-rom de W2K ?
( F8 pendant le boot du bios)

Jack
Le #879886
Merci de vos réponses.

Non je n'ai rien changé entre le jour ou cela fonctionnait bien et le jour
ou cela booté sans arret.
Le seul truc que j'ai peut être fait (je ne me rapelle plus si je l'ai
branché au cours du 1er démarragez ou ensuite) c'est de brancher une
rallonge USB...

Sinon j'ai essayé diverses config ave les barrettes. Il y en a une qui ne
passe plus (plusieurs bip au démarrage). J'ai donc essayé avec uniquement
l'autre mais pas plus de succes.
J'ai donc reformaté la partition systeme et reinstallé et cela refonctionne
mais je n'ai plus que 64Mo...
Merci
Publicité
Poster une réponse
Anonyme