disparition des messages de ma boîte de récéption!!!!!

Le
hatim
bonjour,
j'ai un poste winXP avec outlook express 6.
je viens de perdre l'ensemble des messages contenu dans quelques dossiers de
ma boite de récéption (dans d'autres dossiers,les messages sont tjr la!!!)
il m'est déjà arrivé de perdre les messages d'une date précise!!!!
quand je regarde les *.dbx,je trouve que la tous ces dossiers vides ont une
meme date de modification (06/04/04 à 17H36)!!
est ce que quelqu'un à une idée sur ce pb!!!!
merci à vous
hatim
Vos réponses Page 2 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
momo
Le #994512
à hatim Kinou-Zadi In :

| bonjour momo,
|

bonjour,


| alors pour l'anti-virus j'utilise f-secure,alors il y a le module pour
| exchange et qui est installé sur le serveur (et c'est lui qui scan les
| messages entrant ou sortant)

quand on dit "scanner le courrier" c'est de ça
| ... scan les messages entrant ou sortant)
dont on parle,
pas du scan, par analyse "traditionnelle", des fichiers dbx !!!



| ... et puis il y a le module installé sur
| mon pc et qui concerne uniquement le system. et comme les "*.dbx"
| sont exclut,ils ne seront jamais scanés meme s'ils contenaient des
| virus!!!!alors quesqui fait qu'un jour X ils disparaissent en un clin
| d'oeil!!!!!!

ben, d'ici on voit mal,
ton serveur a-t-il des droits sur ton poste?
vérifie tes tâches planifiées
surveille tes collègues ;-)

| merci à vous
de rien, désolé de ne pouvoir t'aider plus

--
momo
scraper
Le #994509
Salut à momo qui dans son post

nous a écrit/répondu :

merci à vous
de rien, désolé de ne pouvoir t'aider plus



en outre, c'est pas forcément parce que :

[copy]
non j'ai pas de kit de connexion installé sur le poste:le poste est connecté
via LAN uniquement!!!
[/copy]

qu'il a pas installé de kit :-)


--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper


hatim
Le #994348
salut scraper
désolé mais je vois pas pourquoi je vais nié ca!!!!
si je suis la c'est pour trouver une solution à mon problème et j'ai pas
honte de dire que j'ai fait une connerie quand je l'ai vraiment
fait.donc.................
et puis pourquoi je mentirais!!!j'attend pas de jugement
moi!!!!!!!!!!!!!!!!!!!!!!!!!!!
salut
"scraper" news:
Salut à momo qui dans son post

nous a écrit/répondu :

merci à vous
de rien, désolé de ne pouvoir t'aider plus



en outre, c'est pas forcément parce que :

[copy]
non j'ai pas de kit de connexion installé sur le poste:le poste est
connecté

via LAN uniquement!!!
[/copy]

qu'il a pas installé de kit :-)


--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper






momo
Le #994344
à hatim Kinou-Zadi In :

| salut scraper
| désolé mais je vois pas pourquoi je vais nié ca!!!!
| si je suis la c'est pour trouver une solution à mon problème et j'ai
| pas honte de dire que j'ai fait une connerie quand je l'ai vraiment
| fait.donc.................
| et puis pourquoi je mentirais!!!j'attend pas de jugement
| moi!!!!!!!!!!!!!!!!!!!!!!!!!!!
| salut


c'est pas ce qu'a voulu dire scraper,
(je présume, le connaissant un pneu maintenant)
c'est que tu aurais pu te croire à l'abri,
et comme il n'y a pas beaucoup de possibilités,
il vérifie qu'il n'y en a pas une sournoise

salut
--
momo
scraper
Le #993838
Salut à momo qui dans son post
%23lg%
nous a écrit/répondu :

à hatim Kinou-Zadi In :

salut scraper
désolé mais je vois pas pourquoi je vais nié ca!!!!
si je suis la c'est pour trouver une solution à mon problème et j'ai
pas honte de dire que j'ai fait une connerie quand je l'ai vraiment
fait.donc.................
et puis pourquoi je mentirais!!!j'attend pas de jugement
moi!!!!!!!!!!!!!!!!!!!!!!!!!!!
salut



c'est pas ce qu'a voulu dire scraper,
(je présume, le connaissant un pneu maintenant)
c'est que tu aurais pu te croire à l'abri,
et comme il n'y a pas beaucoup de possibilités,
il vérifie qu'il n'y en a pas une sournoise


exact !

désolé si mes propos ont porté à confusion !

ce que je voulais dire, c'est qu'il n'est absolument pas exclu que parce que
tu aies l'adsl (connexion LAN), tu n'aies pas installé un kit FAI :-)

exemple : wana ADSL et leur CD d'installe ....

qule est déjà ton FAI ?




--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper


hatim
Le #993833
ok scraper!!!
sinon quand j'ai dit LAN,je voulais dire par ca que mon poste est connecté
au HUB qui est connecté à notre firewall qui lui est connecté en cable
croisé au routeur cisco (au niveau de la société,on a une LS)
et puis vous n'avez plus d'autres propositions!!!
salut
"scraper" news:%233ytZ$
Salut à momo qui dans son post
%23lg%
nous a écrit/répondu :

à hatim Kinou-Zadi In :

salut scraper
désolé mais je vois pas pourquoi je vais nié ca!!!!
si je suis la c'est pour trouver une solution à mon problème et j'ai
pas honte de dire que j'ai fait une connerie quand je l'ai vraiment
fait.donc.................
et puis pourquoi je mentirais!!!j'attend pas de jugement
moi!!!!!!!!!!!!!!!!!!!!!!!!!!!
salut



c'est pas ce qu'a voulu dire scraper,
(je présume, le connaissant un pneu maintenant)
c'est que tu aurais pu te croire à l'abri,
et comme il n'y a pas beaucoup de possibilités,
il vérifie qu'il n'y en a pas une sournoise


exact !

désolé si mes propos ont porté à confusion !

ce que je voulais dire, c'est qu'il n'est absolument pas exclu que parce
que

tu aies l'adsl (connexion LAN), tu n'aies pas installé un kit FAI :-)

exemple : wana ADSL et leur CD d'installe ....

qule est déjà ton FAI ?




--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper






Stéphane Lavergne
Le #997302
J'ai eu le même problème hier :
Perte des mails et sous dossiers de la boîte de réception.

J'ai mis à jour l'antivirus (free-av.com) (sa dernière mis à jour datait de
la mise à jour pour sasser)
J'ai fait 1 scan et pas de virus trouvé.

Je ne comprend pas d'où est venu le problème ? ni comment le résoudre?

"hatim" news:%
ok scraper!!!
sinon quand j'ai dit LAN,je voulais dire par ca que mon poste est connecté
au HUB qui est connecté à notre firewall qui lui est connecté en cable
croisé au routeur cisco (au niveau de la société,on a une LS)
et puis vous n'avez plus d'autres propositions!!!
salut
"scraper" news:%233ytZ$
Salut à momo qui dans son post
%23lg%
nous a écrit/répondu :

à hatim Kinou-Zadi In :

salut scraper
désolé mais je vois pas pourquoi je vais nié ca!!!!
si je suis la c'est pour trouver une solution à mon problème et j'ai
pas honte de dire que j'ai fait une connerie quand je l'ai vraiment
fait.donc.................
et puis pourquoi je mentirais!!!j'attend pas de jugement
moi!!!!!!!!!!!!!!!!!!!!!!!!!!!
salut



c'est pas ce qu'a voulu dire scraper,
(je présume, le connaissant un pneu maintenant)
c'est que tu aurais pu te croire à l'abri,
et comme il n'y a pas beaucoup de possibilités,
il vérifie qu'il n'y en a pas une sournoise


exact !

désolé si mes propos ont porté à confusion !

ce que je voulais dire, c'est qu'il n'est absolument pas exclu que parce
que

tu aies l'adsl (connexion LAN), tu n'aies pas installé un kit FAI :-)

exemple : wana ADSL et leur CD d'installe ....

qule est déjà ton FAI ?




--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper










scraper
Le #996812
Salut à Stéphane Lavergne qui dans son post
u2rEB%
nous a écrit/répondu :

J'ai eu le même problème hier :
Perte des mails et sous dossiers de la boîte de réception.

J'ai mis à jour l'antivirus (free-av.com) (sa dernière mis à jour
datait de la mise à jour pour sasser)
J'ai fait 1 scan et pas de virus trouvé.


wanadoo ?





--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper

Jceel
Le #996497
Bonjour ...scraper qui nous as a dit
* wanadoo ?


NNTP-Posting-Host: aclermont-ferrand-107-1-3-50.w81-53.abo.wanadoo.fr
81.53.240.50
le lanceur de Waanadoo Bougnat est le pire....
Quand on dit que les Auvergnats sont radins.. c'est faux..
il y en a au moins 1 abonné au FAI le plus cher de France
revend le lanceur à ton pire ennemi ;-(
rofl


--
@++++Jceel - MVP Win, I E, Media Player

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company

Stéphane Lavergne
Le #1000768
non, free :/

"scraper" news:
Salut à Stéphane Lavergne qui dans son post
u2rEB%
nous a écrit/répondu :

J'ai eu le même problème hier :
Perte des mails et sous dossiers de la boîte de réception.

J'ai mis à jour l'antivirus (free-av.com) (sa dernière mis à jour
datait de la mise à jour pour sasser)
J'ai fait 1 scan et pas de virus trouvé.


wanadoo ?





--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper





Publicité
Poster une réponse
Anonyme