Disque dur bizzare

Le
cobra
Salut tous :)

J'ai install un disque dur Maxtor 120Go UDMA133.
Il a de droles de ractions : pas mal de bruit (ca n'est
pas grave) mais chaque fois que je lance un programme,
il met un fragment de seconde lancer l'application,
il "accroche" (difficile expliquer) mme sur des
operations aussi simples que l'ouverture du poste de
travail
Pourtant, je l'ai teste avec l'utilitaire Maxtor, RAS.
Ca me parait bizzare, qqun connait ce genre de problme ?
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #771206
pas mal de bruit (ca n'est
<pas grave)


ben si!

--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"cobra" news: 552201c42d07$d1cef9c0$
Salut à tous :)

J'ai installé un disque dur Maxtor 120Go UDMA133.
Il a de droles de réactions : pas mal de bruit (ca n'est
pas grave) mais à chaque fois que je lance un programme,
il met un fragment de seconde à lancer l'application,
il "accroche" (difficile à expliquer) même sur des
operations aussi simples que l'ouverture du poste de
travail...
Pourtant, je l'ai teste avec l'utilitaire Maxtor, RAS.
Ca me parait bizzare, qqun connait ce genre de problème ?

cobra
Le #770619
Oui biensur. Mais le test Maxtor ne révèlant aucun
problème HD, je ne m'inquiète pas trop pour le disque.
Je pensais plutôt a un prob de contrôleur (CM).
Qu'en penses tu ?

-----Message d'origine-----
pas mal de bruit (ca n'est
<pas grave)


ben si!

--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"cobra" dans le message de

news: 552201c42d07$d1cef9c0$
Salut à tous :)

J'ai installé un disque dur Maxtor 120Go UDMA133.
Il a de droles de réactions : pas mal de bruit (ca n'est
pas grave) mais à chaque fois que je lance un programme,
il met un fragment de seconde à lancer l'application,
il "accroche" (difficile à expliquer) même sur des
operations aussi simples que l'ouverture du poste de
travail...
Pourtant, je l'ai teste avec l'utilitaire Maxtor, RAS.
Ca me parait bizzare, qqun connait ce genre de problème ?


.




Azo3
Le #770617
est-ce que ton PC est un HP?

--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"cobra" news: 5d3001c42db7$1c4e5fe0$
Oui biensur. Mais le test Maxtor ne révèlant aucun
problème HD, je ne m'inquiète pas trop pour le disque.
Je pensais plutôt a un prob de contrôleur (CM).
Qu'en penses tu ?

-----Message d'origine-----
pas mal de bruit (ca n'est
<pas grave)


ben si!

--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"cobra" dans le message de

news: 552201c42d07$d1cef9c0$
Salut à tous :)

J'ai installé un disque dur Maxtor 120Go UDMA133.
Il a de droles de réactions : pas mal de bruit (ca n'est
pas grave) mais à chaque fois que je lance un programme,
il met un fragment de seconde à lancer l'application,
il "accroche" (difficile à expliquer) même sur des
operations aussi simples que l'ouverture du poste de
travail...
Pourtant, je l'ai teste avec l'utilitaire Maxtor, RAS.
Ca me parait bizzare, qqun connait ce genre de problème ?


.




cobra
Le #770615
Non, pas du tout, PC assembleur Quia toujours bien marché
jusqu'à ce disque ...

-----Message d'origine-----
est-ce que ton PC est un HP?

--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"cobra" dans le message de

news: 5d3001c42db7$1c4e5fe0$
Oui biensur. Mais le test Maxtor ne révèlant aucun
problème HD, je ne m'inquiète pas trop pour le disque.
Je pensais plutôt a un prob de contrôleur (CM).
Qu'en penses tu ?

-----Message d'origine-----
pas mal de bruit (ca n'est
<pas grave)


ben si!

--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"cobra" dans le message de

news: 552201c42d07$d1cef9c0$
Salut à tous :)

J'ai installé un disque dur Maxtor 120Go UDMA133.
Il a de droles de réactions : pas mal de bruit (ca n'est
pas grave) mais à chaque fois que je lance un programme,
il met un fragment de seconde à lancer l'application,
il "accroche" (difficile à expliquer) même sur des
operations aussi simples que l'ouverture du poste de
travail...
Pourtant, je l'ai teste avec l'utilitaire Maxtor, RAS.
Ca me parait bizzare, qqun connait ce genre de problème ?


.




.





Publicité
Poster une réponse
Anonyme