Drôle de problème : connection ADSL tele2 - modem bewan

Le
nicolas
salut,

un ami a un drôle de probleme :
abonné depuis peu a l'adsl de tele2, avec un modem usb Bewan,
la connection est difficile la led clignote en rouge longtemps
il a appellé tele2, qui répondent que la ligne est bonne

le seul stratagème qui fonctionne est le suivant :

effectuer une connection via le modem interne, avec l'ancien compte wanadoo
RTC encore effectif

surfer 5 minutes

et là, miracle, la led de synchro du modem est verte et la connection peut
se faire en adsl

est ce que vous avez une idée d'où ça peut venir ?

sa config : Imac 17'', Mac OS X.2.8, modem bewan USB
le filtre est en place sur la prise tél.


merci de vos suggestions !

Nicolas
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
patrick.mut
Le #496106
nicolas
salut,

un ami a un drôle de probleme :
abonné depuis peu a l'adsl de tele2, avec un modem usb Bewan,
la connection est difficile... la led clignote en rouge longtemps
il a appellé tele2, qui répondent que la ligne est bonne

le seul stratagème qui fonctionne est le suivant :

effectuer une connection via le modem interne, avec l'ancien compte wanadoo
RTC encore effectif

surfer 5 minutes

et là, miracle, la led de synchro du modem est verte et la connection peut
se faire en adsl

est ce que vous avez une idée d'où ça peut venir ?

sa config : Imac 17'', Mac OS X.2.8, modem bewan USB
le filtre est en place sur la prise tél.


merci de vos suggestions !

Nicolas
J'ai demandé l'adsl à télé2 et me suis désabonné 10' après avoir été

connecté la 1ère fois. Je conseille à ton ami de faire de même.

anne.leguennec
Le #492240
Patrick Mut
J'ai demandé l'adsl à télé2 et me suis désabonné 10' après avoir été
connecté la 1ère fois. Je conseille à ton ami de faire de même.


On peut savoir ? Je connais quelqu'un ravi de son abonnement. 128MBPs
pourtant. Mais modem Ethernet.

--
Je cherche comme cherche celui qui veut trouver,
et je trouve comme trouve celui qui a cherché. :o)

patrick.mut
Le #492239
Anne Le Guennec
Patrick Mut
J'ai demandé l'adsl à télé2 et me suis désabonné 10' après avoir été
connecté la 1ère fois. Je conseille à ton ami de faire de même.


On peut savoir ? Je connais quelqu'un ravi de son abonnement. 128MBPs
pourtant. Mais modem Ethernet.
me too. tant mieux pour ta connaissance. Pour ma part leur logique

commerciale me déplaît. D'ailleurs la personne qui a écrit le premier
message a donné un exemple.


anne.leguennec
Le #492236
Patrick Mut
On peut savoir ? Je connais quelqu'un ravi de son abonnement. 128MBPs
pourtant. Mais modem Ethernet.
me too. tant mieux pour ta connaissance. Pour ma part leur logique

commerciale me déplaît. D'ailleurs la personne qui a écrit le premier
message a donné un exemple.


Je parlerais plutôt d'un souci technique, pour le coup. DEvoir passer
par le modem interne me farait parler d'un problème de ligne qui ne
synchronise pas. Problème de filtre défectueux qui a besoin de chauffer
?



--
Je cherche comme cherche celui qui veut trouver,
et je trouve comme trouve celui qui a cherché. :o)


Poster une réponse
Anonyme