E-mails muets

Le
Indiana
Salut à tous,

Lorsque je reçois un E-mail avec un fichier sonore en fond je ne l'entends
pas (Format - Arrière plan - Son).
J'ai le même problème avec Internet Explorer lorsqu'il y a un fond sonore
sur la page.
Dans Internet Explorer : Outils - Options Internet-Avancé- Multimédia - Lire
les sons dans les pages est coché.
Cela fait déjà quelques mois que je cherches sans succès.
Quelqu'un peut-il m'aider ?
MERCI à tous pour votre aide.
Amicalement.

Indiana
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
le_troll
Le #962661
Salut, éventuellement regardes du côté des paramétrages de son du panneau de
conf, certains drivers de son sont peut être coché muets ?
------------------------------------------
Merci, @+, bye, Joe

------------------------------------------
Avec une hache, celui qui tient le manche a toujours raison !

"Indiana" 408410d6$0$26458$
Salut à tous,

Lorsque je reçois un E-mail avec un fichier sonore en fond je ne l'entends
pas (Format - Arrière plan - Son...).
J'ai le même problème avec Internet Explorer lorsqu'il y a un fond sonore
sur la page.
Dans Internet Explorer : Outils - Options Internet-Avancé- Multimédia -
Lire

les sons dans les pages est coché.
Cela fait déjà quelques mois que je cherches sans succès.
Quelqu'un peut-il m'aider ?
MERCI à tous pour votre aide.
Amicalement.

Indiana





Indiana
Le #962660
Salut le_troll,

MERCI pour ton aide.
Tout est ok du côté des paramètres.
Le problème est costaud à l'heure actuel personne n'a pu m'aider.
J'espère qu'il y a des pros qui trouveront la solution.
Amicalement.

Indiana.

"le_troll"
Salut, éventuellement regardes du côté des paramétrages de son du panneau
de

conf, certains drivers de son sont peut être coché muets ?
------------------------------------------
Merci, @+, bye, Joe

------------------------------------------
Avec une hache, celui qui tient le manche a toujours raison !

"Indiana" 408410d6$0$26458$
Salut à tous,

Lorsque je reçois un E-mail avec un fichier sonore en fond je ne
l'entends


pas (Format - Arrière plan - Son...).
J'ai le même problème avec Internet Explorer lorsqu'il y a un fond
sonore


sur la page.
Dans Internet Explorer : Outils - Options Internet-Avancé- Multimédia -
Lire

les sons dans les pages est coché.
Cela fait déjà quelques mois que je cherches sans succès.
Quelqu'un peut-il m'aider ?
MERCI à tous pour votre aide.
Amicalement.

Indiana









Jceel
Le #964320
Bonjour ...Indiana qui nous as a dit
* Salut le_troll,
*
* MERCI pour ton aide.
* Tout est ok du côté des paramètres.
* Le problème est costaud à l'heure actuel personne n'a pu m'aider.
* J'espère qu'il y a des pros qui trouveront la solution.
* Amicalement.


mets la sécurité de IE à moyennement bas+rétablir + OK

vire ton anti-virus car il peut désactiver les scripts


--
@++++Jceel - MVP Win, I E, Media Player

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company

Indiana
Le #964319
"Jceel"
Bonjour ...Indiana qui nous as a dit
* Salut le_troll,
*
* MERCI pour ton aide.
* Tout est ok du côté des paramètres.
* Le problème est costaud à l'heure actuel personne n'a pu m'aider.
* J'espère qu'il y a des pros qui trouveront la solution.
* Amicalement.


mets la sécurité de IE à moyennement bas+rétablir + OK

vire ton anti-virus car il peut désactiver les scripts


--
Salut Jceel,


MERCI pour ton aide.
J'ai viré l'antivirus et le Firewall.
Lorsque je mets la sécurité à moyennement bas elle se remet toute seule à
moyen (j'ai bien fait rétablir + OK).
Toujours pas de son.
Amicalement.

Indiana


Jceel
Le #964152
Bonjour ...Indiana qui nous as a dit
* J'ai viré l'antivirus et le Firewall.
* Lorsque je mets la sécurité à moyennement bas elle se remet toute
seule à
* moyen (j'ai bien fait rétablir + OK).
* Toujours pas de son.


elle ne se remet pas à moyen... c'est une invite....

essaye Scan_ordi sur mon site... tu devrais voir ce qui te manque..

au fait essaye en mode sans echec et dis nous


--
@++++Jceel - MVP Win, I E, Media Player

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company

Indiana
Le #963993
"Jceel" #
Bonjour ...Indiana qui nous as a dit
* J'ai viré l'antivirus et le Firewall.
* Lorsque je mets la sécurité à moyennement bas elle se remet toute
seule à
* moyen (j'ai bien fait rétablir + OK).
* Toujours pas de son.


elle ne se remet pas à moyen... c'est une invite....

essaye Scan_ordi sur mon site... tu devrais voir ce qui te manque..

au fait essaye en mode sans echec et dis nous


--
Salut Jceel,


Je viens de télécharger Scan_ordi.
Ca s'ouvre avec quoi scan_ordi.hta ?
J'entends la musique sur ton site.
C'est sûrement un .Wav.
Les seuls fichiers sur les sites Internet ou les E-mails que je n'entends
pas on l'air d'être les .Mid.
Amicalement.

Indiana


Jceel
Le #963821
Bonjour ...Indiana qui nous as a dit
* Je viens de télécharger Scan_ordi.
* Ca s'ouvre avec quoi scan_ordi.hta ?


si tu n'as rien bricolé et pas de couennerie d'anti script.... avec IE
* J'entends la musique sur ton site.
* C'est sûrement un .Wav.


surement pas... sur mon site c'est un MID et dans Scan_ordi c'est un
WMA lancé par un script


entends tu celui de scan_ordi ?????,

--
@++++Jceel - MVP Win, I E, Media Player

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company

JièL Goubert
Le #965206
Bonjoir(c) Indiana

Le 20/04/2004 08:39 vous nous disiez ceci :
J'ai viré l'antivirus et le Firewall.


Tu n'as pas oublié d'ouvrir le gaz, de te pendre et de te jeter par la
fenêtre non plus ?! ;-))))))))))))))

Toujours pas de son.


Tout ça pour un bip !!! édifiant

--
JièL / Jean-Louis GOUBERT
La FAQ Outlook est la : http://faq.outlook.free.fr
Celle d'Outlook Express ici : www.faqOE.com

momo
Le #967095
à Jceel Kinou-Zadi In :

| Bonjour ...Indiana qui nous as a dit
|> * Je viens de télécharger Scan_ordi.
|> * Ca s'ouvre avec quoi scan_ordi.hta ?
|
| si tu n'as rien bricolé et pas de couennerie d'anti script.... avec IE
|> * J'entends la musique sur ton site.
|> * C'est sûrement un .Wav.
|
| surement pas... sur mon site c'est un MID et dans Scan_ordi c'est un
| WMA lancé par un script
|
|
| entends tu celui de scan_ordi ?????,

salut Jceel, salut les autres oci

2 jours sans nouvelles d'Indiana,
faut pas s'inquiéter, il s'en sort toujours!!

nous avions remarqué avec Luc que pour OE6, la lectures des sons autres
que wave et midi peut être perturbée si on paramètre "zone site
sensible" dans "outils-options-sécurité"

--
s'allumer cieux dames

momo © T ®
maurice point filippi arrow-bass free point fr

La FAQ d'OE : http://www.faqoe.com/
Autres sites (en français): http://jceel.free.fr
http://scraper.chez.tiscali.fr ; http://www.technicland.com

Je conduis pour aller boire des coups,
Alors, si on m'enlève le permis pour ça,
C'est pas logique ! !
Publicité
Poster une réponse
Anonyme