Echec de la défragmentation

Le
Fredo P.
Bonjour
La taille du disque dur (30go) serait la cause de l'échec de la
défragmentation, lors d'un essais, j'ai perçu un message m'indiquant la
possibilité de régler le pb par un paramétrage adéquat du bios, quelle
serait ce paramétrage?
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aski
Le #12011021
Hello Fredo P.,

Tu as savamment écrit :

Bonjour
La taille du disque dur (30go) serait la cause de l'échec de la
défragmentation, lors d'un essais, j'ai perçu un message m'indiquant
la possibilité de régler le pb par un paramétrage adéquat du bios,
quelle serait ce paramétrage?



Je pense que Ultime Pack devrait résoudre ton problème.
http://www.clubic.com/telecharger-fiche10373-ultime-pack.html
Fredo P.
Le #12011011
Merci Aski
J'étais prêt à "dire" je vais attendre de passer en ADSL, mais non, 6.51Mo,
j'avais vu la 1ère fois 23Mo.

"Aski" eVO$
Hello Fredo P.,

Tu as savamment écrit :

> Bonjour
> La taille du disque dur (30go) serait la cause de l'échec de la
> défragmentation, lors d'un essais, j'ai perçu un message m'indiquant
> la possibilité de régler le pb par un paramétrage adéquat du bios,
> quelle serait ce paramétrage?

Je pense que Ultime Pack devrait résoudre ton problème.
http://www.clubic.com/telecharger-fiche10373-ultime-pack.html




Fredo P.
Le #12011001
J'en oublie la moitié dans mes explications.
J'ai aussi le message du dernier cluster n'étant pas marqué LBA, ce qui
serait aussi la cause de l'échec, est que ultime-pack s'en sortira tout de
même?
"Aski" eVO$
Hello Fredo P.,

Tu as savamment écrit :

> Bonjour
> La taille du disque dur (30go) serait la cause de l'échec de la
> défragmentation, lors d'un essais, j'ai perçu un message m'indiquant
> la possibilité de régler le pb par un paramétrage adéquat du bios,
> quelle serait ce paramétrage?

Je pense que Ultime Pack devrait résoudre ton problème.
http://www.clubic.com/telecharger-fiche10373-ultime-pack.html




Aski
Le #12010991
Hello Fredo P.,

Tu as savamment écrit :

J'en oublie la moitié dans mes explications.
J'ai aussi le message du dernier cluster n'étant pas marqué LBA, ce
qui serait aussi la cause de l'échec, est que ultime-pack s'en
sortira tout de même?
"Aski" eVO$



Je ne sais pas mais Ultime Pack permet de défragmenter sans être obligé de
bricoler dans MsConfg.
Tu ne risques rien à essayer.
$kymoi#
Le #12010981
Fais la défragmentation en mode sans échec, cela fonctionne
généralement.

"Aski" news:
Hello Fredo P.,

Tu as savamment écrit :

> J'en oublie la moitié dans mes explications.
> J'ai aussi le message du dernier cluster n'étant pas marqué LBA, ce
> qui serait aussi la cause de l'échec, est que ultime-pack s'en
> sortira tout de même?
> "Aski" > eVO$

Je ne sais pas mais Ultime Pack permet de défragmenter sans être obligé de
bricoler dans MsConfg.
Tu ne risques rien à essayer.




R1
Le #12009621
"Fredo P." news:
Bonjour
La taille du disque dur (30go) serait la cause de l'échec de la
défragmentation, lors d'un essais, j'ai perçu un message m'indiquant la
possibilité de régler le pb par un paramétrage adéquat du bios, quelle
serait ce paramétrage?



Voir SafeDefrag sur le site de Scraper: http://scraper.chez-alice.fr/
R1
Publicité
Poster une réponse
Anonyme