effacer plusieurs mails à partir d'un client outlook/imap

Le
gds
salut,

suite au redemarrage d'un serveur nt4 sp6 avec exchange 5.5 sp4, les clients
outlook 2000/xp peuvent seulement effacer ou deplacer un mail à la fois.
Si l'on tente d'effacer ou de deplacer plusieurs mails, le client outlook
tourne en boucle.

pas de message d'erreur, rien dans les logs du serveur.

l'utilitaire microsoft exchange optimizer ne donne rien de mieu.
en plus, il redemarre pas toujours les services d'exchange.

quelqu'un connait-il la parade ?

d'avance merci.
Vos réponses
Trier par : date / pertinence
juigner.jc
Le #9178
Salut,
j'ai le meme probleme que toi depuis que j'ai installe le connecteur
internet
si j'arrete le service du connecteur internet tout redevient normal
j'ai ecris plusieurs fois sur ce groupe et je n'ai pas eu de reponse
a+


"gds" news:c0g7c1$ced$
salut,

suite au redemarrage d'un serveur nt4 sp6 avec exchange 5.5 sp4, les
clients

outlook 2000/xp peuvent seulement effacer ou deplacer un mail à la fois.
Si l'on tente d'effacer ou de deplacer plusieurs mails, le client outlook
tourne en boucle.

pas de message d'erreur, rien dans les logs du serveur.

l'utilitaire microsoft exchange optimizer ne donne rien de mieu.
en plus, il redemarre pas toujours les services d'exchange.

quelqu'un connait-il la parade ?

d'avance merci.







greg
Le #7004
salut,

merci pour l'info
ça c'est remis à marché sur le site tout seul (le gars à quand même remis un
coup de sp4 exchange par dessus avant!)


"juigner.jc" news:
Salut,
j'ai le meme probleme que toi depuis que j'ai installe le connecteur
internet
si j'arrete le service du connecteur internet tout redevient normal
j'ai ecris plusieurs fois sur ce groupe et je n'ai pas eu de reponse
a+


"gds" news:c0g7c1$ced$
salut,

suite au redemarrage d'un serveur nt4 sp6 avec exchange 5.5 sp4, les
clients

outlook 2000/xp peuvent seulement effacer ou deplacer un mail à la fois.
Si l'on tente d'effacer ou de deplacer plusieurs mails, le client
outlook


tourne en boucle.

pas de message d'erreur, rien dans les logs du serveur.

l'utilitaire microsoft exchange optimizer ne donne rien de mieu.
en plus, il redemarre pas toujours les services d'exchange.

quelqu'un connait-il la parade ?

d'avance merci.











---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system (http://www.grisoft.com).
Version: 6.0.592 / Virus Database: 375 - Release Date: 18/02/2004


Publicité
Poster une réponse
Anonyme