L'encéphalopathie spongiforme du rongeur?

Le
Laurent Falsetti
Ma souris a des symptômes troublants.

Le pointeur clignote flèche/sablier toutes les 2 secondes.

Ca se passe sur bonne vieille AX5TC socket 7 sous 98se,
çà démarre dès que je lance l'explorateur et ça n'en fini
plus de la session.

Bon je peux naviguer tranquille avec Total Commander,
mais il y a toujours un bête logiciel qui me lance l'EW
pour chercher ses fichier et là c'est foutu; j'ai cherché
côté drivers, conflits hard et soft sans rien trouver.

Si quelqu'un un à une idée, elle serait bienvenue


--

Laurent Falsetti
Ne pas répondre par mail, il y a longtemps que j'ai renoncé
à purger les milliers de spams qui gisent à cette adresse.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent
Le #891882
Tu as cherché du coté des virus ?

Essaye un bon vieil antivirus en ligne du genre :

http://fr.trendmicro-europe.com/consumer/products/housecall_pre.php

--
Laurent
Enfin du nouveau dans les comparateurs de prix :
http://www.infomoinscher.net/searchincat
(Et si vous ne trouvez pas ça super ..ben .. ben ..)



"Laurent Falsetti" news:409e8270$0$18310$
Ma souris a des symptômes troublants.

Le pointeur clignote flèche/sablier toutes les 2 secondes.

Ca se passe sur bonne vieille AX5TC socket 7 sous 98se,
çà démarre dès que je lance l'explorateur et ça n'en fini
plus de la session.

Bon je peux naviguer tranquille avec Total Commander,
mais il y a toujours un bête logiciel qui me lance l'EW
pour chercher ses fichier et là c'est foutu; j'ai cherché
côté drivers, conflits hard et soft sans rien trouver.

Si quelqu'un un à une idée, elle serait bienvenue...


--

Laurent Falsetti
Ne pas répondre par mail, il y a longtemps que j'ai renoncé
à purger les milliers de spams qui gisent à cette adresse.





Khondji
Le #891881
Oui ... peut-etre un virus en tache de fond ... Ou un spyware ! Essaye alors
de faire un scan de ton PC avec "AdAware" (en l'ayant mis à jour, bien sur)
... Et supprime TOUT ce qu'il a trouvé ! Sans danger !!!

Autre chose, si tu es bien sous 98 (ou XP) fait "Démarrer" > "Exécuter" > et
tape "msconfig" ...
Un petit utilitaire s'ouvre. Dans le dernier onglet de droite se trouve tous
les logiciels et processus qui se lance au démarrage du PC. Décoche ceux qui
te semblent innapropriés ! Comme "Office" ou un virus, un ver ... (Vérifie
leur emplacement juste à coté pour te donner une idée de ce qu'ils sont ...)
Il faut savoir que 9 choses sur 10 dans cet onglet sont INUTILES !!!
N'hésite donc pas à décocher et à redémarrer pour faire des tests ! Si tu
vois que ton système marche moins bien, tu peux recocher ... Mais en
général, en décochant l'essentiel, le système tourne bcp mieux !!!

Bref ... Ce sont qques pistes à explorer ! ;-) Mais y'en à d'autres !!! ;-)

Cordialement,

Khondji ;-)


"Laurent Falsetti" news:409e8270$0$18310$
Ma souris a des symptômes troublants.

Le pointeur clignote flèche/sablier toutes les 2 secondes.

Ca se passe sur bonne vieille AX5TC socket 7 sous 98se,
çà démarre dès que je lance l'explorateur et ça n'en fini
plus de la session.

Bon je peux naviguer tranquille avec Total Commander,
mais il y a toujours un bête logiciel qui me lance l'EW
pour chercher ses fichier et là c'est foutu; j'ai cherché
côté drivers, conflits hard et soft sans rien trouver.

Si quelqu'un un à une idée, elle serait bienvenue...


--

Laurent Falsetti
Ne pas répondre par mail, il y a longtemps que j'ai renoncé
à purger les milliers de spams qui gisent à cette adresse.





Laurent Falsetti
Le #900940
Oui ... peut-etre un virus en tache de fond ... Ou un spyware ! Essaye
alors

de faire un scan de ton PC avec "AdAware" (en l'ayant mis à jour, bien
sur)

... Et supprime TOUT ce qu'il a trouvé ! Sans danger !!!

Autre chose, si tu es bien sous 98 (ou XP) fait "Démarrer" > "Exécuter" >
et

tape "msconfig" ...


Bien sur, j'avais commencé par là; tous les AV dispos et un belle collec
d'anti
spy/troj y est passée, et comme je suis parano, j'ai même essayé de traquer
le
monstre avec du matériel lourd, le Scabin de chez JCB en comparant en // une
autre config chargée identiquement sans trouver aucune réelle piste
probante.

Tout ayant été changé dans ma traque, souris, disque, clavier, barrettes,
cartes,
ainsi que les emplacement de celles ci, je recherche plutôt côté conflit
système;
j'ai de forts soupçons sur la gestion usb/port ps2, mais c'est intuitif et
de toute
façon, les soupçons ne me donnent pas la solution, à part jeter la vieille
(cm),
contraire à mon étique (informatique), et la remplacer par une plus
séduisante...

Vala, si quelqu'un à déjà rencontré ce type de problème, merci de votre
aide...

Laurent Falsetti
Ne pas répondre par mail, il y a longtemps que j'ai renoncé
à purger les milliers de spams qui gisent à cette adresse.


"Khondji" message news: 40a001e3$0$13082$
Oui ... peut-etre un virus en tache de fond ... Ou un spyware ! Essaye
alors

de faire un scan de ton PC avec "AdAware" (en l'ayant mis à jour, bien
sur)

... Et supprime TOUT ce qu'il a trouvé ! Sans danger !!!

Autre chose, si tu es bien sous 98 (ou XP) fait "Démarrer" > "Exécuter" >
et

tape "msconfig" ...
Un petit utilitaire s'ouvre. Dans le dernier onglet de droite se trouve
tous

les logiciels et processus qui se lance au démarrage du PC. Décoche ceux
qui

te semblent innapropriés ! Comme "Office" ou un virus, un ver ... (Vérifie
leur emplacement juste à coté pour te donner une idée de ce qu'ils sont
...)

Il faut savoir que 9 choses sur 10 dans cet onglet sont INUTILES !!!
N'hésite donc pas à décocher et à redémarrer pour faire des tests ! Si tu
vois que ton système marche moins bien, tu peux recocher ... Mais en
général, en décochant l'essentiel, le système tourne bcp mieux !!!

Bref ... Ce sont qques pistes à explorer ! ;-) Mais y'en à d'autres !!!
;-)


Cordialement,

Khondji ;-)


"Laurent Falsetti" news:409e8270$0$18310$
Ma souris a des symptômes troublants.

Le pointeur clignote flèche/sablier toutes les 2 secondes.

Ca se passe sur bonne vieille AX5TC socket 7 sous 98se,
çà démarre dès que je lance l'explorateur et ça n'en fini
plus de la session.

Bon je peux naviguer tranquille avec Total Commander,
mais il y a toujours un bête logiciel qui me lance l'EW
pour chercher ses fichier et là c'est foutu; j'ai cherché
côté drivers, conflits hard et soft sans rien trouver.

Si quelqu'un un à une idée, elle serait bienvenue...


--

Laurent Falsetti
Ne pas répondre par mail, il y a longtemps que j'ai renoncé
à purger les milliers de spams qui gisent à cette adresse.









Khondji
Le #899074
j'ai de forts soupçons sur la gestion usb/port ps2, mais c'est intuitif et
de toute


Il est vrai que si tu as la possibilité de desactiver tes ports USB, tu
pourrais trouver là, la solution à ton pb !!! Ca vaut le coup d'essayer, en
tt cas ...

Je trouvais moi meme pratique les ports USB jusqu'à ce que je me rende
compte que ces fameux ports peuvent faire planter une becanne sans raison
apparente !!!

Bon courage qd meme !

Cordialement,

Khondji ;-)

Publicité
Poster une réponse
Anonyme