Twitter iPhone pliant OnePlus 12 PS5 Disney+ Orange Livebox Windows 11 ChatGPT

Enlever l'affichage de "FAUX"

2 réponses
Avatar
Marc
Bonjour

Dans la formule suivante, j'ai FAUX qui apparait si la formule n'est pas active. Comment enlever ce FAUX et ne rien avoir dans la cellule.
La formule :
SI(R15="oui";9999;SI(SOMME(U15:AA15)>0;SOMME(U15:AA15)))

Merci de votre aide

2 réponses

Avatar
Michd
Bonjour,
comme ceci, tu dois définir le paramètre dans ta condition retourne "Faux".
=SI(R15="oui";9999;SI(SOMME(U15:AA15)>0;SOMME(U15:AA15);""))
Michd
Avatar
Marc
Le lundi 26 mars 2018 22:02:27 UTC+2, Michd a écrit :
Bonjour,
comme ceci, tu dois définir le paramètre dans ta condition reto urne "Faux".
=SI(R15="oui";9999;SI(SOMME(U15:AA15)>0;SOMME(U15:AA15);""))
Michd

Nickel! Merci