envoyer les messages externes vers le serveur smtp.wanadoo.fr

Le
dingostar
nous venons de faire l'acquisition d'un SBS 2003. la messagerie interne
fonctionne correctement mais à chaque fois que nous voulons envoyer un
message à un destinataire externe exchange retourne un message d'erreur
disant que le message n'à pas pu être délivré.

pour configurer la messagerie j'ai utilisé l'assistant ou j'ai indiqué
l'adresse IP du routeur ADSL de notre réseau local ainsi que les adresses DNS
de notre FAI (Wanadoo) mais rien n'y fait et un mail delivry error du serveur
exchange nous est retourné à chaque envoi d'un mail vers un correspondant
externe

j'ai regardé la configuration du serveur DNS et les redirecteurs pointant
vers les DNS de mon FAI sont bien présents

Dans exchange le serveur virtuel SMTP et le connecteur SMTP sont bien actifs
dans l'onglet general des propriétés du connecteur SMTP J'ai changé l'option
utiliser DNS pour router vers chaque espace d'adressage. par transférer
tous les courriers vers les hotes actifs suivants en renseignant le champ
avec: smtp.wanadoo.fr mais sans plus de succés

quelqu'un pourrait il m'indiquer quelles sont les étapes de configuration
nécessaires pour que mon serveur exchange puisse délivrer nos messages
externes au serveur smtp.wanadoo.fr

merci d'avance pour vos réponses
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
christophe Jacquety
Le #7480011
Bonjour,

Avez vous un nom de domaine ?

Nous avons rencontré le même problème, si vous avez des adresses email
, quand vous voulez envoyer un mail vers une adresse
externe, le serveur exchange ne peut l'envoyer, je sais
qu'il y a une manip à faire sur le serveur exchange, mais je ne l'a connais
pas

Par contre si vous avez un nom de domaine qui vous est propre @votre
société.fr, le problème ne se pose plus

bonne chance

"dingostar" a écrit :

nous venons de faire l'acquisition d'un SBS 2003. la messagerie interne
fonctionne correctement mais à chaque fois que nous voulons envoyer un
message à un destinataire externe exchange retourne un message d'erreur
disant que le message n'à pas pu être délivré.

pour configurer la messagerie j'ai utilisé l'assistant ou j'ai indiqué
l'adresse IP du routeur ADSL de notre réseau local ainsi que les adresses DNS
de notre FAI (Wanadoo) mais rien n'y fait et un mail delivry error du serveur
exchange nous est retourné à chaque envoi d'un mail vers un correspondant
externe

j'ai regardé la configuration du serveur DNS et les redirecteurs pointant
vers les DNS de mon FAI sont bien présents

Dans exchange le serveur virtuel SMTP et le connecteur SMTP sont bien actifs
dans l'onglet general des propriétés du connecteur SMTP J'ai changé l'option
utiliser DNS pour router vers chaque espace d'adressage.... par transférer
tous les courriers vers les hotes actifs suivants en renseignant le champ
avec: smtp.wanadoo.fr mais sans plus de succés

quelqu'un pourrait il m'indiquer quelles sont les étapes de configuration
nécessaires pour que mon serveur exchange puisse délivrer nos messages
externes au serveur smtp.wanadoo.fr

merci d'avance pour vos réponses


cartesimrefusee
Le #7479931
J'ai le mêmeproblème... Je peut envoyer des mails à tout le monde sauf ... à


"dingostar" a écrit :

nous venons de faire l'acquisition d'un SBS 2003. la messagerie interne
fonctionne correctement mais à chaque fois que nous voulons envoyer un
message à un destinataire externe exchange retourne un message d'erreur
disant que le message n'à pas pu être délivré.

pour configurer la messagerie j'ai utilisé l'assistant ou j'ai indiqué
l'adresse IP du routeur ADSL de notre réseau local ainsi que les adresses DNS
de notre FAI (Wanadoo) mais rien n'y fait et un mail delivry error du serveur
exchange nous est retourné à chaque envoi d'un mail vers un correspondant
externe

j'ai regardé la configuration du serveur DNS et les redirecteurs pointant
vers les DNS de mon FAI sont bien présents

Dans exchange le serveur virtuel SMTP et le connecteur SMTP sont bien actifs
dans l'onglet general des propriétés du connecteur SMTP J'ai changé l'option
utiliser DNS pour router vers chaque espace d'adressage.... par transférer
tous les courriers vers les hotes actifs suivants en renseignant le champ
avec: smtp.wanadoo.fr mais sans plus de succés

quelqu'un pourrait il m'indiquer quelles sont les étapes de configuration
nécessaires pour que mon serveur exchange puisse délivrer nos messages
externes au serveur smtp.wanadoo.fr

merci d'avance pour vos réponses


-=lolol=-
Le #7479921
Bonjour,

J'ai le mêmeproblème... Je peut envoyer des mails à tout le monde
sauf ... à



J'imagine que lorsque tu as passé l'assistant internet, à la question
domaine de messagerie, tu as indiqué wanadoo.fr ... si c'est le cas, lorsque
tu envoies un mail @wanadoo.fr, le smtp de ton SBS s'apperçoit que c'est lui
qui gère se domaine et essaye de trouver l'uilisateur en local ... et ça
passe pas, normal !
Une solution serait (peut être) de repasser cet assistant pour vider cette
case. Je ne sais pas si ça suffira ... éventuellement, si ça suffit pas,
dans exchange, trouver la stratégie de destinataire et supprimer la statégie
wanadoo.

Tiens nous au courant.

--
Cordialement
@+lolo
Elisa
Le #7479791
Bonjour,

J'ai eu un problème analogue avec Wanadoo cette semaine.

Configuration : Modem ADSL => SBS Premium sans routeur smtp.wanadoo.fr

Au départ j'avais laissé la détection automatique des DNS comme chez Free
L'accès Internet et la réceptrion des mails se faisaient correctement mais
l'envoi
des mails vers des comptes wanadoo et quelques autres me revenais avec
erreur

Rien à signaler sur les log d'ISA 2004.

Enfin je suis allée sur le site de GG
http://sbsfr.mvps.org/ Wanadoo
http://assistance.wanadoo.fr/reponse791.asp

J'ai récupérer les DNS de wanadoo car impossible de les trouver par moi-même
sur le site du FAI après 15mn de recherche.


DNS 80.10.246.2

DNS2 80.10.246.129


J'ai relancé l'assistant de connexion et puis plus de problème.

Par contre la connexion PPOE m'a lachée après un reboot du serveur et celà
me rend nerveuse.

Si vous aviez une idée.

Merci

Sincères Salutations.

Elisa
Stg
Le #7479661
Je confime, l'assistant ne suffit pas, il faut modifier la stratégie
directement dans la console d'admin exchange et supprimer le domaine
wanadoo.fr

Cdt

"-=lolol=-"
Bonjour,

J'ai le mêmeproblème... Je peut envoyer des mails à tout le monde
sauf ... à



J'imagine que lorsque tu as passé l'assistant internet, à la question
domaine de messagerie, tu as indiqué wanadoo.fr ... si c'est le cas,
lorsque tu envoies un mail @wanadoo.fr, le smtp de ton SBS s'apperçoit que
c'est lui qui gère se domaine et essaye de trouver l'uilisateur en local
... et ça passe pas, normal !
Une solution serait (peut être) de repasser cet assistant pour vider cette
case. Je ne sais pas si ça suffira ... éventuellement, si ça suffit pas,
dans exchange, trouver la stratégie de destinataire et supprimer la
statégie wanadoo.

Tiens nous au courant.

--
Cordialement
@+lolo


Publicité
Poster une réponse
Anonyme