Erreur 30/12/2004 10:07:12 Userenv Aucun 1512 SYSTEM

Le
arnaud
bonjour,

Je suis sous XP familial sp2 .barton 3000+ et 512 Mo de mémoire et .ati
radeon 128 mo.
Mon fils jouant sur internet à un petit jeu de voiture sur neuf.fr le Pc
s'est coupé
trois fois sans raison apparente.
Après une analyse avec NIS pro 2004 ,ad-aware et spybot rien d'anormal.
Suite à différentes recherches sur le Net et après consultation de
l'observateur d'événement je détecte une erreur dans "application":

Erreur 30/12/2004 10:07:12 Userenv Aucun 1512 SYSTEM.

Erreur 30/12/2004 10:03:50 Userenv Aucun 1512 SYSTEM
Erreur 30/12/2004 00:24:11 Userenv Aucun 1512 SYSTEM

ceci 50 fois depuis 3 mois.

Les explications recueillies ne me permettent pas de savoir comment remédier
à ce problème.Pourriez-vous me donner des explications assez simples si
c'est possible!
Bien que mon Pc se soit coupé à priori au même moment que la venue de
cette erreur je ne suis pas certain que ceci est lié puisque la première
erreur date du:

Avertissement 30/09/2004 14:36:47 Userenv Aucun 1517 SYSTEM.

Dans "sécurité" voici le message d'erreur:

Audit des échecs 30/12/2004 10:07:12 Security Changement de stratégie 615
SERVICE RÉSEAU

Pourquoi l'avertissement c'est transformé en erreur?que puis-je faire?
est-ce grave?

merci d'avance.
Vos réponses
Trier par : date / pertinence
Maryse
Le #1240140
Bonjour et bonne année,

arnaud a écrit dans
news:cr3hek$lba$ :
bonjour,

[snip]



Essayez de poser votre question sur le forum
news:fr.comp.os.ms-windows.winnt qui me semble plus adapté à votre
problème.

--
Maryse

Les bons usages sur les forums:
http://usenetfr.free.fr/BU.htm

Publicité
Poster une réponse
Anonyme