erreur

Le
Séverine
Mon problme est que je peux bien recevoir mes mails sur
Outlook express mais je ne peux pas en envoyer. Il indique
toujours le mme message d'erreur : chec de la connexion
au serveur. Compte : 'sverine',
Serveur : 'smtp.fr.aol.com', Protocole : SMTP, Port : 25,
Scuris (SSL) : Non, Erreur de socket : 10060, Numro
d'erreur : 0x800CCC0E
Si vous en connaissez la cause, s'il vous plait aidez moi.
A bientt et bonne journe.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Chris_
Le #948718
Bonjour,

Une idée comme ça...pour voir

Va dans Outils/Comptes/ Mail
Ton compte - Propriétés - Onglet Server et cocher
"Mon serveur requiert une authentification"
Appliquer et ok ...
Reviens dire quoi ;-D

--
@+ ;-)
Chris,



"Séverine" news:19aad01c41ca1$fb72e5a0$
Mon problème est que je peux bien recevoir mes mails sur
Outlook express mais je ne peux pas en envoyer. Il indique
toujours le même message d'erreur : Échec de la connexion
au serveur. Compte : 'séverine',
Serveur : 'smtp.fr.aol.com', Protocole : SMTP, Port : 25,
Sécurisé (SSL) : Non, Erreur de socket : 10060, Numéro
d'erreur : 0x800CCC0E
Si vous en connaissez la cause, s'il vous plait aidez moi.
A bientôt et bonne journée.
severine
Le #948191
-----Message d'origine-----
Bonjour,

Une idée comme ça...pour voir

Va dans Outils/Comptes/ Mail
Ton compte - Propriétés - Onglet Server et cocher
"Mon serveur requiert une authentification"
Appliquer et ok ...
Reviens dire quoi ;-D

--
@+ ;-)
Chris,



"Séverine" news:19aad01c41ca1$fb72e5a0$
Mon problème est que je peux bien recevoir mes mails sur
Outlook express mais je ne peux pas en envoyer. Il indique
toujours le même message d'erreur : Échec de la connexion
au serveur. Compte : 'séverine',
Serveur : 'smtp.fr.aol.com', Protocole : SMTP, Port : 25,
Sécurisé (SSL) : Non, Erreur de socket : 10060, Numéro
d'erreur : 0x800CCC0E
Si vous en connaissez la cause, s'il vous plait aidez moi.
A bientôt et bonne journée.

.
Merci pour le tuyau Chris. J'ai essayé comme tu m'as dit
malheureusement ça ne fonctionne toujours pas. Encore

merci pour ton aide.
A bientôt. ;-D

Chris_
Le #949087
Essaye comme dit Sniper plus haut...


Outils/Comptes/ Mail Propriétés Server Onglet Avancé
Met le curseur Time Out "à fond"

--
@+ ;-)
Chris,

"severine" news:16bf601c41cc4$7a012680$

-----Message d'origine-----
Bonjour,

Une idée comme ça...pour voir

Va dans Outils/Comptes/ Mail
Ton compte - Propriétés - Onglet Server et cocher
"Mon serveur requiert une authentification"
Appliquer et ok ...
Reviens dire quoi ;-D

--
@+ ;-)
Chris,



"Séverine" news:19aad01c41ca1$fb72e5a0$
Mon problème est que je peux bien recevoir mes mails sur
Outlook express mais je ne peux pas en envoyer. Il indique
toujours le même message d'erreur : Échec de la connexion
au serveur. Compte : 'séverine',
Serveur : 'smtp.fr.aol.com', Protocole : SMTP, Port : 25,
Sécurisé (SSL) : Non, Erreur de socket : 10060, Numéro
d'erreur : 0x800CCC0E
Si vous en connaissez la cause, s'il vous plait aidez moi.
A bientôt et bonne journée.

.
Merci pour le tuyau Chris. J'ai essayé comme tu m'as dit
malheureusement ça ne fonctionne toujours pas. Encore

merci pour ton aide.
A bientôt. ;-D

pascal
Le #950436
Bonsoir,

Idem, j'ai le même message d'érreur, je reçois et je ne peux émettre avec
outlookexpress.
Échec de la connexion au serveur. Compte : 'aol', Serveur :
'smtp.fr.aol.com', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur
de socket : 10060, Numéro d'erreur : 0x800CCC0E
Si j'utilise l'adresse laposte.net, même topo.
d'autres utilisateurs non abonnés AOL ont ils le même problème ?

Merci

Pascal

"Chris_" news:%
Essaye comme dit Sniper plus haut...


Outils/Comptes/ Mail Propriétés Server Onglet Avancé
Met le curseur Time Out "à fond"

--
@+ ;-)
Chris,

"severine" news:16bf601c41cc4$7a012680$

-----Message d'origine-----
Bonjour,

Une idée comme ça...pour voir

Va dans Outils/Comptes/ Mail
Ton compte - Propriétés - Onglet Server et cocher
"Mon serveur requiert une authentification"
Appliquer et ok ...
Reviens dire quoi ;-D

--
@+ ;-)
Chris,



"Séverine" news:19aad01c41ca1$fb72e5a0$
Mon problème est que je peux bien recevoir mes mails sur
Outlook express mais je ne peux pas en envoyer. Il indique
toujours le même message d'erreur : Échec de la connexion
au serveur. Compte : 'séverine',
Serveur : 'smtp.fr.aol.com', Protocole : SMTP, Port : 25,
Sécurisé (SSL) : Non, Erreur de socket : 10060, Numéro
d'erreur : 0x800CCC0E
Si vous en connaissez la cause, s'il vous plait aidez moi.
A bientôt et bonne journée.

.
Merci pour le tuyau Chris. J'ai essayé comme tu m'as dit
malheureusement ça ne fonctionne toujours pas. Encore

merci pour ton aide.
A bientôt. ;-D




pascal
Le #955065
Bonsoir,

si ça fonctionne toujours pas, je te suggère de copier ce message et
d'envoyer un mail au service technique AOL qui te donnera les bons
paramètres du port SMTP.

@ +

pascal
"Chris_" news:
Bonjour,

Une idée comme ça...pour voir

Va dans Outils/Comptes/ Mail
Ton compte - Propriétés - Onglet Server et cocher
"Mon serveur requiert une authentification"
Appliquer et ok ...
Reviens dire quoi ;-D

--
@+ ;-)
Chris,



"Séverine" news:19aad01c41ca1$fb72e5a0$
Mon problème est que je peux bien recevoir mes mails sur
Outlook express mais je ne peux pas en envoyer. Il indique
toujours le même message d'erreur : Échec de la connexion
au serveur. Compte : 'séverine',
Serveur : 'smtp.fr.aol.com', Protocole : SMTP, Port : 25,
Sécurisé (SSL) : Non, Erreur de socket : 10060, Numéro
d'erreur : 0x800CCC0E
Si vous en connaissez la cause, s'il vous plait aidez moi.
A bientôt et bonne journée.



Publicité
Poster une réponse
Anonyme