erreur lors de la suppression d'un dossier public C1041723

Le
diesel
bonjour à tous,

sur un serveur SBS 2000, j'ai trouvé 2 banque public une est montée mais
l'autre ne fonctionne pas. quoique je fasse, la monter, la supprimer,
j'obtiens l'erreur c1041723, "vous n'avez pas les autorisations nécessaires
pour terminer cette opération sur la banque d'informations". le probleme
c'est qu'au démarrage du serveur les autres banque ne sont pas monté à cause
de l'echec de celle là.

comment puis je résoudre ce probleme? je précise que j'utilise le compte
administrateur ;)

merci d'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aurélia Belin [MS]
Le #642336
Bonjour,

Je pense qu'il manque certaines permissions.
Pour vérifier lesquelles, comparez les permissions entre une banque ok et
cette banque dans le gestionnaire Exchange et ensuite au niveau de l'AD avec
l'outil adsiedit

Aurélia
"diesel" news:
bonjour à tous,

sur un serveur SBS 2000, j'ai trouvé 2 banque public une est montée mais
l'autre ne fonctionne pas. quoique je fasse, la monter, la supprimer,
j'obtiens l'erreur c1041723, "vous n'avez pas les autorisations
nécessaires
pour terminer cette opération sur la banque d'informations". le probleme
c'est qu'au démarrage du serveur les autres banque ne sont pas monté à
cause
de l'echec de celle là.

comment puis je résoudre ce probleme? je précise que j'utilise le compte
administrateur ;)

merci d'avance


diesel
Le #642334
merci pour votre réponse,

pouvez vous m'en dire plus sur la partie Active directory? que dois je
chercher particulierement?

merci


Bonjour,

Je pense qu'il manque certaines permissions.
Pour vérifier lesquelles, comparez les permissions entre une banque ok et
cette banque dans le gestionnaire Exchange et ensuite au niveau de l'AD avec
l'outil adsiedit

Aurélia
"diesel" news:
bonjour à tous,

sur un serveur SBS 2000, j'ai trouvé 2 banque public une est montée mais
l'autre ne fonctionne pas. quoique je fasse, la monter, la supprimer,
j'obtiens l'erreur c1041723, "vous n'avez pas les autorisations
nécessaires
pour terminer cette opération sur la banque d'informations". le probleme
c'est qu'au démarrage du serveur les autres banque ne sont pas monté à
cause
de l'echec de celle là.

comment puis je résoudre ce probleme? je précise que j'utilise le compte
administrateur ;)

merci d'avance







Publicité
Poster une réponse
Anonyme