Erreur lors de l'installation de Exchange 2000 server

Le
Angel
salut,

j'ai un problme lors de l'installation de Microsoft
Exchange 2000 Server sur mon DC (MS 2000 server).

le message d'erreur est le suivant :
" Echec du programme d'installation lors de l'installation
du sous-composant groupe administratif avec un code
d'erreur 0x80072030".

En cherchant j'ai trouv que ce message d'erreur est
l'origine du partage du mme port LDAP avec les Objects
Active Directory.

svp savez vous comment changer le port LDAP de AD afin de
pouvoir installer MS Exchange sur mon DC ou bien avez vous
une autre solution.

MERCI BEAUCOUP
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
GILLES
Le #526124
Bonjour,

Pourrais-tu nous en dire plus ?
Est-ce une install from crash que tu fais
ou c'est pour rejoindre un site existant Exchange 5.5 ? (auquel cas tu
besoin de modifier les port : pas besoin pour E2K + W2K)

Cette erreur fait augurer un problème de permissions ou de présence des
groupes que voici
'cn=Exchange Domain Servers,cn=Users,dc=ton domaine'
'cn=Exchange Enterprise Servers,cn=Users,dc=ton domaine' (à vérifier dans
l'AD avec ADSI Edit ou dans UOADUtilisateurs

L'emplacement par défaut pour ces groupes le contenaire Utilisateurs, s'ils
sont déplacés......;-(( il faut les faire revenir !

Ou tout simplement vérifie le compte avec lequel tu te logue pour faire
l'install

Happy to meet


"Angel" news:6ab901c401ca$bd5ff2e0$
salut,

j'ai un probléme lors de l'installation de Microsoft
Exchange 2000 Server sur mon DC (MS 2000 server).

le message d'erreur est le suivant :
" Echec du programme d'installation lors de l'installation
du sous-composant groupe administratif avec un code
d'erreur 0x80072030".

En cherchant j'ai trouvé que ce message d'erreur est
l'origine du partage du même port LDAP avec les Objects
Active Directory.

svp savez vous comment changer le port LDAP de AD afin de
pouvoir installer MS Exchange sur mon DC ou bien avez vous
une autre solution.

MERCI BEAUCOUP
Angel
Le #529025
salut,

merci pour votre réponse, pour Exchange 2000 server c'est
la premiere installation, en ce qui concerne les
groupes "Exchange Domain Servers & Exchange Enterprise
Servers", ils se trouvent bien sous UOADUtilisateurs.

svp avez vous une solution

MERCI

-----Message d'origine-----
Bonjour,

Pourrais-tu nous en dire plus ?
Est-ce une install from crash que tu fais
ou c'est pour rejoindre un site existant Exchange 5.5 ?
(auquel cas tu

besoin de modifier les port : pas besoin pour E2K + W2K)

Cette erreur fait augurer un problème de permissions ou
de présence des

groupes que voici
'cn=Exchange Domain Servers,cn=Users,dc=ton domaine'
'cn=Exchange Enterprise Servers,cn=Users,dc=ton domaine'
(à vérifier dans

l'AD avec ADSI Edit ou dans UOADUtilisateurs

L'emplacement par défaut pour ces groupes le contenaire
Utilisateurs, s'ils

sont déplacés......;-(( il faut les faire
revenir !


Ou tout simplement vérifie le compte avec lequel tu te
logue pour faire

l'install

Happy to meet


"Angel" dans le message de

news:6ab901c401ca$bd5ff2e0$
salut,

j'ai un probléme lors de l'installation de Microsoft
Exchange 2000 Server sur mon DC (MS 2000 server).

le message d'erreur est le suivant :
" Echec du programme d'installation lors de l'installation
du sous-composant groupe administratif avec un code
d'erreur 0x80072030".

En cherchant j'ai trouvé que ce message d'erreur est
l'origine du partage du même port LDAP avec les Objects
Active Directory.

svp savez vous comment changer le port LDAP de AD afin de
pouvoir installer MS Exchange sur mon DC ou bien avez vous
une autre solution.

MERCI BEAUCOUP


.



GILLES
Le #529022
Certainement la toute première install, mais combien de fois l'avez-vous
reproduit ?
Ces erreurs arrivent aussi avec une option de réinstallation.

Je suppose que vous avez aussi bien fait Forestprep et Domainprep.
essayez l'article 297295

A+

"Angel" news:6cd201c401fd$e1fffc20$
salut,

merci pour votre réponse, pour Exchange 2000 server c'est
la premiere installation, en ce qui concerne les
groupes "Exchange Domain Servers & Exchange Enterprise
Servers", ils se trouvent bien sous UOADUtilisateurs.

svp avez vous une solution

MERCI

-----Message d'origine-----
Bonjour,

Pourrais-tu nous en dire plus ?
Est-ce une install from crash que tu fais
ou c'est pour rejoindre un site existant Exchange 5.5 ?
(auquel cas tu

besoin de modifier les port : pas besoin pour E2K + W2K)

Cette erreur fait augurer un problème de permissions ou
de présence des

groupes que voici
'cn=Exchange Domain Servers,cn=Users,dc=ton domaine'
'cn=Exchange Enterprise Servers,cn=Users,dc=ton domaine'
(à vérifier dans

l'AD avec ADSI Edit ou dans UOADUtilisateurs

L'emplacement par défaut pour ces groupes le contenaire
Utilisateurs, s'ils

sont déplacés......;-(( il faut les faire
revenir !


Ou tout simplement vérifie le compte avec lequel tu te
logue pour faire

l'install

Happy to meet


"Angel" dans le message de

news:6ab901c401ca$bd5ff2e0$
salut,

j'ai un probléme lors de l'installation de Microsoft
Exchange 2000 Server sur mon DC (MS 2000 server).

le message d'erreur est le suivant :
" Echec du programme d'installation lors de l'installation
du sous-composant groupe administratif avec un code
d'erreur 0x80072030".

En cherchant j'ai trouvé que ce message d'erreur est
l'origine du partage du même port LDAP avec les Objects
Active Directory.

svp savez vous comment changer le port LDAP de AD afin de
pouvoir installer MS Exchange sur mon DC ou bien avez vous
une autre solution.

MERCI BEAUCOUP


.



Publicité
Poster une réponse
Anonyme