Erreur de socket : 10071, Numéro d'erreur : 0x800CCC0E

Le
Xavier
Échec de la connexion au serveur. Compte : 'imap.free.fr pour **Mon
Pseudo**', Serveur : 'smtp.free.fr', Protocole : SMTP, Port : 25, Sécurisé
(SSL) : Non, Erreur de socket : 10071, Numéro d'erreur : 0x800CCC0E

Bonjour,

Quelqu'un saurait il me dire à quoi correspond ce numéro d'erreur que me
renvoie la boite de dialogue "Envoyer / Recevoir" d'Outlok Express 6 lors de
toutes tentatives de réponse ou d'envoi d'un mail IMAP Free ?

Merci d'avance pour votre généreuse contribution
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Marc-Antoine
Le #992286
Bonjour,
Erreur due soit au kit wanadoo : aller dans onglet préférence - paramètres
avancés et ressaisir les champs courrier sortant (smtp.wanadoo.fr) et
courrier entrant (pop.wanadoo.fr)
soit à une mauvaise configuration d'OE : Outils - Options - Onglet
courrier - aller sur les propriétés du compte en cause puis sur l'onglet
serveur pour ressaisir les champs ci-dessus. Vérifier dans l'onglet "Avancé"
les numéros de port 25 pour SMTP et 110 pour POP. Voila j'éspère que cela
reglera ton problème.

"Xavier" news:c7l20m$1l7$
Échec de la connexion au serveur. Compte : 'imap.free.fr pour **Mon
Pseudo**', Serveur : 'smtp.free.fr', Protocole : SMTP, Port : 25, Sécurisé
(SSL) : Non, Erreur de socket : 10071, Numéro d'erreur : 0x800CCC0E

Bonjour,

Quelqu'un saurait il me dire à quoi correspond ce numéro d'erreur que me
renvoie la boite de dialogue "Envoyer / Recevoir" d'Outlok Express 6 lors
de

toutes tentatives de réponse ou d'envoi d'un mail IMAP Free ?

Merci d'avance pour votre généreuse contribution




Xavier
Le #1006971
Ca marche !
C'est Anne-Gaelle qui a apportée la bonne solution.
Merci donc à Anne-Gaelle.
Et merci aussi aux autres d'avoir essayé...
Cordialement
Xavier

"Anne-Gaëlle" news:c7l86q$db2$
Bonjour,

J'ai eu le même souci il y a 2 jours et ai envoyé un mail à Free.

J'ai depuis modifié l'adresse des courriers sortants et ai mis :
smtp.wanadoo.fr (je suis également chez Wanadoo).
Par contre, j'ai gardé pour les courriers entrants : imap.free.fr

Depuis tout fonctionne très bien : je reçois tous les mails et peux en
envoyer également.


"Marc-Antoine" a écrit dans le message de
news:
Bonjour,
Erreur due soit au kit wanadoo : aller dans onglet préférence - paramètres
avancés et ressaisir les champs courrier sortant (smtp.wanadoo.fr) et
courrier entrant (pop.wanadoo.fr)
soit à une mauvaise configuration d'OE : Outils - Options - Onglet
courrier - aller sur les propriétés du compte en cause puis sur l'onglet
serveur pour ressaisir les champs ci-dessus. Vérifier dans l'onglet
"Avancé"

les numéros de port 25 pour SMTP et 110 pour POP. Voila j'éspère que cela
reglera ton problème.

"Xavier" news:c7l20m$1l7$
Échec de la connexion au serveur. Compte : 'imap.free.fr pour **Mon
Pseudo**', Serveur : 'smtp.free.fr', Protocole : SMTP, Port : 25,
Sécurisé


(SSL) : Non, Erreur de socket : 10071, Numéro d'erreur : 0x800CCC0E

Bonjour,

Quelqu'un saurait il me dire à quoi correspond ce numéro d'erreur que me
renvoie la boite de dialogue "Envoyer / Recevoir" d'Outlok Express 6
lors


de
toutes tentatives de réponse ou d'envoi d'un mail IMAP Free ?

Merci d'avance pour votre généreuse contribution








Publicité
Poster une réponse
Anonyme