Erreur Windows XP -- Redémarrage en boucle après message d'erreur sur winlogon.exe

Le
Mandel
Bonjour,

Depuis ce matin, j'ai ce problème. Je suis en XP Home, Français, sur un Dell
4600. -- Aucune install depuis quelques jours.

Au moment du logon, je reçois le message d'erreur suivant, au moment où
l'écran passe en fond bleu avec le message de bienvenue :

winlogon.exe - Erreur d'application

L'instruction à "0x00000000" emploie adresse mémoire "0x00000000". La
mémoire ne peut pas être "read".

Cliquez sur OK pour terminer le programme.
Cliquez sur Annuler pour déboguer le programme.

Avec OK, il recommence la tentative de démarrage, et revient au message
ci-dessus,
Avec Annuler il va un peu plus loin dans la tentative de démarrage (jusqu'à
mon fond d'écran), mais finit par redémarrer, et revient au message
ci-dessus.

Merci d'avance pour toute piste.

Mandel, Paris
Vos réponses
Trier par : date / pertinence
Mandel
Le #233365
J'ai réinstallé Windows (réparation) mais sans résultat. -- Après toute la
procédure... le même message d'erreur est revenu au bout de la fin de
l'install. Même message...

S'il vous plait, merci de me guider.





"Mandel" news:
Bonjour,

Depuis ce matin, j'ai ce problème. Je suis en XP Home, Français, sur un
Dell

4600. -- Aucune install depuis quelques jours.

Au moment du logon, je reçois le message d'erreur suivant, au moment où
l'écran passe en fond bleu avec le message de bienvenue :

winlogon.exe - Erreur d'application

L'instruction à "0x00000000" emploie adresse mémoire "0x00000000". La
mémoire ne peut pas être "read".

Cliquez sur OK pour terminer le programme.
Cliquez sur Annuler pour déboguer le programme.

Avec OK, il recommence la tentative de démarrage, et revient au message
ci-dessus,
Avec Annuler il va un peu plus loin dans la tentative de démarrage
(jusqu'à

mon fond d'écran), mais finit par redémarrer, et revient au message
ci-dessus.

Merci d'avance pour toute piste.

Mandel, Paris




Ypoons
Le #233890
Mandel a écrit:

J'ai réinstallé Windows (réparation) mais sans résultat. -- Après toute la
procédure... le même message d'erreur est revenu au bout de la fin de
l'install. Même message...

S'il vous plait, merci de me guider.


Salut Mandel

Normalement, ce type de message indique un driver pas mis à jour.
Mais comme tu n'as rien installé récemment, ça semble écarter la
cause. Il reste la piste de la barrette mémoire qui aurait
"flanché" brutalement.

Télécharge le soft gratuit MEMTEST86+ ici
http://www.memtest.org/
Lance-le depuis une disquette de boot, et laisse tourner toute la
nuit (tu peux venir faire un tour au bout de 1/4 d'heure, s'il y
a de gros défauts ils seront déjà détectés).

Ou bien tu peux essayer un autre soft gratuit chez Microsoft :
utilitaire de diagnostic mémoire Windows disponible sur la page
https://oca.microsoft.com/fr/windiag.asp

Ce qui est bizarre, c'est que la procédure de réparation n'ait
pas remarqué de problèmes avec la RAM...

--
Ypoons
http://www.cerbermail.com/?Qw7yVJONCF
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"

Publicité
Poster une réponse
Anonyme