Explorateur en pop-up au démarrage: impossible à désactiver

Le
david
L'explorateur s'ouvre sur "Mes documents" au démarrage de windows:

* Quelque soit le profil: administrateur, utilisateur
* En mode sans échec sans réseau
* En démarrage en mode diagnostic: aucun pilote chargé, sans system, et
win.ini, et autres élément de démarrage
* Après une réparation complète de windows (boot via CD d'installation de XP
pro Sp1)
* Après passage d'un antivirus (secuser) et de spybot

Je ne vois pas du tout ce qui peut le lancer (cela se manifeste sur cette
machine depuis une prise de contrôle à distance qui a éteint l'ordinateur,
que j'ai moi même initié depuis une autre machine) ? Une idée d'une piste
qui m'aurait échappée?
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rolling
Le #766105
david a exposé le 18.04.2004 :
L'explorateur s'ouvre sur "Mes documents" au démarrage de windows:

* Quelque soit le profil: administrateur, utilisateur
* En mode sans échec sans réseau
* En démarrage en mode diagnostic: aucun pilote chargé, sans system, et
win.ini, et autres élément de démarrage
* Après une réparation complète de windows (boot via CD d'installation de XP
pro Sp1)
* Après passage d'un antivirus (secuser) et de spybot

Je ne vois pas du tout ce qui peut le lancer (cela se manifeste sur cette
machine depuis une prise de contrôle à distance qui a éteint l'ordinateur,
que j'ai moi même initié depuis une autre machine) ? Une idée d'une piste
qui m'aurait échappée?


[Touche Windows]+[R], tape msconfig, va à l'onglet "Démarrage" et
regarde ce qui se lance.

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

david
Le #765798
"rolling" news:
david a exposé le 18.04.2004 :
L'explorateur s'ouvre sur "Mes documents" au démarrage de windows:

* Quelque soit le profil: administrateur, utilisateur
* En mode sans échec sans réseau
* En démarrage en mode diagnostic: aucun pilote chargé, sans system, et
win.ini, et autres élément de démarrage
* Après une réparation complète de windows (boot via CD d'installation
de XP


pro Sp1)
* Après passage d'un antivirus (secuser) et de spybot

Je ne vois pas du tout ce qui peut le lancer (cela se manifeste sur
cette


machine depuis une prise de contrôle à distance qui a éteint
l'ordinateur,


que j'ai moi même initié depuis une autre machine) ? Une idée d'une
piste


qui m'aurait échappée?


[Touche Windows]+[R], tape msconfig, va à l'onglet "Démarrage" et
regarde ce qui se lance.


Merci mais il faut lire: "mode diagnostic":-( J'ai résolu le pb c'était une
valeur doublée dans la base de registre HKLM (run, runonce, winlogon...)


Publicité
Poster une réponse
Anonyme