Explosion de messagerie !!!! Boum !!!!

Le
JFGerard
Ech2003 de SBS2003, avant SP1.
Par suite (mais je ne sais si il y a un lien de cause a effet) d'une
reinstallation insitu d'Exchange (KB822939 ), un utilisateur - disons USER1 -
a recu un mel que le connecteur POP3 a aussi dupliqué vers une boite
"mspop3connector.USER1@".
Comme bien evidemment cette bal n'existait pas, cela a genere un rapport de
non remise adresse a l'expediteur mais aussi a
"mspop3connector.user1@" qui a genere un rapport de non remise a .
l'expediteur (merci pour lui) et a "mspop3connector.user1@" qui a genere

J'arrete la, parce que en 3 secondes, les banques de donnees ont explosé.
J'ai tout arrete SMTP (service, connecteur, ). J'ai fixe le pb en creant
un user Bidon qui recoit cette adresse "mspop3connector.user1@ ". Donc le
probleme est stabilisé
MAIS >>>>> je voudrais comprendre et eventuellement corriger si bug il y a
Merci a tous
JFG
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Antoine Leca
Le #556347
JFGerard wrote:
USER1 - a recu un mel que le connecteur POP3 a aussi dupliqué vers
une boite "".


Une rapide recherche sur Google fait référence à un fix disponible depuis
peu.
http://support.microsoft.com/?kbidƒ5734


Ne sais pas si cela résoud ton problème.

Antoine

JFGerard
Le #554256
Bonjour et merci a Antoine.
L'article proposé s'applique peut-etre a ce cas. je vais appliquer le fix et
tester. Toutefois, Merci aussi a Google. J'ai mis mspop3connector en critere
et j'ai recupere l'article suivant grace a 1001questions.
Cela couvre pilepoil le cas :
http://support.microsoft.com/default.aspx?scid=kb;en-us;312433
Apparemment cela affecte des tas de monde.
Il y a une procedure de depannage, qui fait plus intervenir le client
Outlook que le serveur Exchange.
mais je n'ai pas vu de fix ?



JFGerard wrote:
USER1 - a recu un mel que le connecteur POP3 a aussi dupliqué vers
une boite "".


Une rapide recherche sur Google fait référence à un fix disponible depuis
peu.
http://support.microsoft.com/?kbidƒ5734


Ne sais pas si cela résoud ton problème.

Antoine





Publicité
Poster une réponse
Anonyme