fichier MSOE.DLL Outlok Express

Le
georges.dupuy
J'ai aprs une rinstallation de Windoms Millnium sur mon
PC des problmes avec la messagerie Outlook Express et
l'espace Wanadoo via l'ADSL. Je reois le message
suivant : Outlook Express n'a pas pu dmarrer le fichier
MSOE.DLL n'a pas t charg. Or j'ai vrifi ce fichier
est bien sur mon disque aprs rinstallation
Par contre je n'ai aucun problme pour l'accs sur le WEB
ou pour passer par la messagerie Wanadoo. Seule Outlook ne
marche pas
D'autre part est-ce homogne ? Wanadoo dans sa
configuration de Outlok Express indique une version 6 Ma
liste des programmes installs indique une version 5 et
l'onglet Proprits de Outlook Express indisue 6
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Marmotte
Le #11627181
"georges.dupuy" 1a0c701c41d77$ae9d13a0$
J'ai après une réinstallation de Windoms Millénium sur mon
PC des problèmes avec la messagerie Outlook Express et
l'espace Wanadoo via l'ADSL. Je reçois le message
suivant : Outlook Express n'a pas pu démarrer le fichier
MSOE.DLL n'a pas été chargé. Or j'ai vérifié ce fichier
est bien sur mon disque après réinstallation
Par contre je n'ai aucun problème pour l'accès sur le WEB
ou pour passer par la messagerie Wanadoo. Seule Outlook ne
marche pas
D'autre part est-ce homogène ? Wanadoo dans sa
configuration de Outlok Express indique une version 6 Ma
liste des programmes installés indique une version 5 et
l'onglet Propriétés de Outlook Express indisue 6

Outlook c'est melanger les pédalles et tu dois as plusieurs versions qui
cohabitent
réinstall internet explorer ça va le faire
Marmotte
scraper
Le #11627121
Salut à georges.dupuy, qui nous a nous a écrit/ répondu

dans son message 1a0c701c41d77$ae9d13a0$ :


J'ai après une réinstallation de Windoms Millénium sur mon
PC des problèmes avec la messagerie Outlook Express et
l'espace Wanadoo via l'ADSL. Je reçois le message
suivant : Outlook Express n'a pas pu démarrer le fichier
MSOE.DLL n'a pas été chargé. Or j'ai vérifié ce fichier
est bien sur mon disque après réinstallation
Par contre je n'ai aucun problème pour l'accès sur le WEB
ou pour passer par la messagerie Wanadoo. Seule Outlook ne
marche pas
D'autre part est-ce homogène ? Wanadoo dans sa
configuration de Outlok Express indique une version 6 Ma
liste des programmes installés indique une version 5 et
l'onglet Propriétés de Outlook Express indisue 6



lorsque tu as réinstallé winMe, il t'a remis la version de IE/OE native avec le systeme (5.0, ou 5.5 ) ....

comme tu es sous Me, c'est pas très évident de réinstaller IE par dessus !
essaie déjà en mode sans echec ... si ça va pas, va sur www.technicland.com, il y a un article à ce sujet dans la faqIE

suis ses precscriptions scrupuleusement, ça m'étonnerait que ça fonctionne pas !!


--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper
Publicité
Poster une réponse
Anonyme