Filtre programmable PMB FP10 perturbateur radio=c3=a9lectrique =3f

Le
Geo Cherchetout
Bonjour,

Au dernier étage de mon immeuble, dans une colonne de service, se trouvent
deux « Multiband Amplifiers » MBX 5741 dont l'aspect extérieur inspire
confiance. Boîtier en métal moulé, alimentation interne pas forcément à
découpage vu les puissances en jeu. Ce qui me plaît moins c'est un troisième
boîtier en plastique marqué « Filtre programmable PMB FP10 » et dont
l'alimentation est assurée par un de ces petits trucs à découpage comme en
ont aujourd'hui la plupart des appareils électroniques grand-public.
Je suis à peu près certain que ce sont ce filtre, son alim et les câbles
coaxiaux qui descendent vers les étages inférieurs qui rayonnent une onde
radioélectrique balèze reçue « confortablement » à tous les étages de la
tour sur une large plage des ondes moyennes et possiblement responsable
d'une perte de débit constatée par plusieurs abonnés à l'internet par ADSL.
(Les câbles du téléphones cheminent à 50 cm des coaxiaux dans la colonne
voisine.)
Que se passerait-il si je débranchais, le temps d'un essai, l'alim suspecte
? Les signaux de télévision seraient-ils interrompus ? Ou au contraire les
canaux bloqués seraient-ils débloqués ? Je n'ai pas envie de me mettre à dos
mes 179 voisins, ou je ne sais qui, mais je ne compte guère sur le syndic
pour s'attaquer au problème présumé sans autre motivation que les plaintes
d'un hurluberlu de mon espèce.
Il y a sûrement ici des antennistes qui auront une idée sur la question.
Merci d'avance.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
lucifer2
Le #26442331
Le 19/08/2017 à 17:58, Geo Cherchetout a écrit :
Que se passerait-il si je débranchais, le temps d'un essai, l'alim
suspecte ?

Bonjour
Et si tu remplaçais simplement l'alim suspect, la coupure TV éventuelle
serait de très courte durée et tes voisins ne te retomberaient pas dessus.
Sur ce genre de souci en adsl c'est souvent l'alim la fautive.
--
lucifer2
bilou
Le #26442404
"lucifer2" news:599959dc$0$8839$
Sur ce genre de souci en adsl c'est souvent l'alim la fautive.

+1
Et une vulgaire radio AM a proximité ne laisse aucun doute a ce sujet.
Geo Cherchetout
Le #26442380
Le 20/08/2017 11:43, *lucifer2* a écrit :
Bonjour
Et si tu remplaçais simplement l'alim suspect, la coupure TV éventuelle
serait de très courte durée et tes voisins ne te retomberaient pas dessus.
Sur ce genre de souci en adsl c'est souvent l'alim la fautive.

Merci, c'est bien une des idées que j'avais à l'esprit et je viens de voir
sur le fameux boîtier filtre ce dont il a besoin : 5V - 0,5A avec le + au
conducteur central. Mais quel est le type du connecteur ? Je n'en vois que
la partie externe et je n'ai pas trop envie de le débrancher rien que pour
voir, sans savoir si une de mes rares alim a la même connectique.
C'est là que l'expérience d'un antenniste serait bien utile. Si personne ne
donne la réponse, je mettrai sonner mon réveil et j'opérerai à 3 heures du
matin.
Geo Cherchetout
Le #26442412
Le 20/08/2017 13:45, *bilou* a écrit :
+1
Et une vulgaire radio AM a proximité ne laisse aucun doute a ce sujet.

C'est l'instrument que j'ai utilisé, juste un peu amélioré en insérant un
milliampèremètre dans la ligne de CAG.
Geo Cherchetout
Le #26442541
Le 20/08/2017 19:22, j'ai écrit :
C'est là que l'expérience d'un antenniste serait bien utile. Si personne
ne donne la réponse, je mettrai sonner mon réveil et j'opérerai à 3
heures du matin.

Le type exact du connecteur d'alimentation n'est plus un sujet d'actualité.
Il était 3h40 et j'ai fait chou blanc. L'alimentation des 3 boîtiers étant
coupée, les signaux parasites captés aux alentours sont toujours là avec des
caractéristiques inchangées. J'en suis réduit à supposer que ces signaux
proviendraient d'un téléviseur ou d'un lecteur de DVD, voire magnétoscope,
défectueux. Est-ce plausible ? Cela s'est-il déjà vu ?
Cartomi
Le #26442573
Geo Cherchetout a écrit :
Le 20/08/2017 19:22, j'ai écrit :
C'est là que l'expérience d'un antenniste serait bien utile. Si personne
ne donne la réponse, je mettrai sonner mon réveil et j'opérerai à 3
heures du matin.

Le type exact du connecteur d'alimentation n'est plus un sujet d'actualité.
Il était 3h40 et j'ai fait chou blanc. L'alimentation des 3 boîtiers étant
coupée, les signaux parasites captés aux alentours sont toujours là avec des
caractéristiques inchangées. J'en suis réduit à supposer que ces signaux
proviendraient d'un téléviseur ou d'un lecteur de DVD, voire magnétoscope,
défectueux. Est-ce plausible ? Cela s'est-il déjà vu ?

cela peut provenir de n'importe quelle alim a découpage quelque soit sa
puissance : j'ai acheté 3 "spots" a led qui une fois allumés me
provoquent un souffle important sur les radios FM
Publicité
Poster une réponse
Anonyme