Firmware Livebox Inventel - SOS urgent

Le
JCL
Bonsoir à tous.

Je suis en train de remettre à zéro ma livebox Inventel suite à un souci;
malheureusement dans la procédure il faut que je trouve un fichier image en
.dwb ; je ne le trouve ni dans ma bécane, ni sur le CD de la livebox. Il est
du genre image-V3.200-fr.dwb même si c'est V5 ou autre, peu importe.
Quelqu'un pourrait-il me le mailer d'urgence? Mon adresse e-mail est sur la
page d'accueil de ma page perso, en bas à droite

Merci encore pour votre aide, la live box est à mes pieds en attente de
flashage!

--
Jean-Claude
La photo numérique pour débutants et futurs débutants
http://monsite.wanadoo.fr/jcl.on.line
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pierre Pallier
Le #1036020
Hello, JCL a écrit dans
Je suis en train de remettre à zéro ma livebox Inventel suite à un souci;
malheureusement dans la procédure il faut que je trouve un fichier image en
.dwb ; je ne le trouve ni dans ma bécane, ni sur le CD de la livebox. Il est
du genre image-V3.200-fr.dwb... même si c'est V5 ou autre, peu importe.
Quelqu'un pourrait-il me le mailer d'urgence? Mon adresse e-mail est sur la
page d'accueil de ma page perso, en bas à droite...


Je cite :
Le CD-Rom Wanadoo qui accompagne la Livebox Inventel contient dans le
répertoire "FR/Inventel/dwb" une version du firmware pouvant être
restaurée en cas de problème suite à une mise-à-jour de celui-ci.

Le fichier contenant ce firmware est nommé "Firmware_v5-00-RC5-fr.dwb"
--

Pierre.
Mes photographies : La FAQ de frp : Les news avec 40tude Dialog : http://perso.wanadoo.fr/pierre.pallier/Dialog

JCL
Le #1036019
Oui, mais le problème, c'est ce que ce dossier DWB sur mon CD fait 0 octet,
bref il est vide...

Si quelqu'un a l'amabilité de me mailer le fichier (e-mail en bas à gauche
sur la page d'accueil de mon site).

--
Jean-Claude
La photo numérique pour débutants et futurs débutants
http://monsite.wanadoo.fr/jcl.on.line
JCL
Le #1036017
Logiquement, il se trouve également là:

C:Program FilesInventelGatewayDWBFIRMWARE_V5-00-RC5-FR.DWB

Mais moi, je n'ai rien! Donc, si quelqu'un peut regarder et me le mailer à
l'adresse de la page d'accueil de mon site..., je lui en serai éternellement
reconnaissant ;-)) !!


--
Jean-Claude
La photo numérique pour débutants et futurs débutants
http://monsite.wanadoo.fr/jcl.on.line
JCL
Le #1036014
Oui, je sais, sauf que là j'ai un problème et donc je suis la procédure de
mise à zéro expliquée sur le guide du CD. Vu qu'elle ne peut pas se
connecter au net, je dois la reflasher avec l'exécutable de flashage fourni
et il me manque ce fichier! Donc, si quelqu'un a une live box inventel et
peut me le mailer...

Cordialement
--
Jean-Claude
La photo numérique pour débutants et futurs débutants
http://monsite.wanadoo.fr/jcl.on.line
Le #1036013
Dans news:42224dff$0$3118$,
Oui, je sais, sauf que là j'ai un problème et donc je suis la
procédure de mise à zéro expliquée sur le guide du CD. Vu qu'elle ne
peut pas se connecter au net, je dois la reflasher avec l'exécutable
de flashage fourni et il me manque ce fichier! Donc, si quelqu'un a
une live box inventel et peut me le mailer...


si ce n'est pas deja trop tard, as-tu essaye une raz usine en debranchant
electriquement puis en maintenant la touche 1 au dos tout en la rebranchant.
et enfin en ralachant cette touche 1 puis attendre quelques secondes que les
leds se calment.

--
ampac

JCL
Le #1160046
Merci à tous. J'ai pu récupérer le fichier Firmware v5-00-RC25-fr.dwb qui
m'a donc permis de reflasher ma livebox inventel via l'utilitaire de
flashage fourni. Visiblement, sur mon CD (une des premières livebox), le
firmware n'était pas présent.

--
Jean-Claude
La photo numérique pour débutants et futurs débutants
http://monsite.wanadoo.fr/jcl.on.line
Jacques Dassié
Le #1160044
Le Sun, 27 Feb 2005 22:26:51 +0100, "JCL"
Bonsoir à tous.
Bonjour,


Je ne répond pas directement à ta question, mais ça peut intéresser
quelqu'un.

LiveBox Sagem et ADSL Wanadoo avec téléphone ADSL.
Le téléphone ADSL se mettait régulièrement en botte tous les deux ou trois
jours et me faisait donc basculer automatiquement en plein tarif !
L'assistance technique (payante) de Wanadoo m'a fortement conseillé de
débrancher tous les jours quelques secondes ma LiveBox du secteur, puis de
la rebrancher.
Ce qui est sensé la faire se réinitialiser et actualiser son logiciel.

Je le fais tous les deux ou trois jours et ça marche !
Bien sûr, ce n'est qu'un palliatif et j'attends un patch ou des modifs chez
Wana qui résolvent définitivement ce problème.

--
Jacques DASSIÉ
Grrr...
http://archaero.com/

mgtmcl
Le #1159909
"Jacques Dassié" le message de news:
Le Sun, 27 Feb 2005 22:26:51 +0100, "JCL"
Bonsoir à tous.
Bonjour,


Je ne répond pas directement à ta question, mais ça peut intéresser
quelqu'un.

LiveBox Sagem et ADSL Wanadoo avec téléphone ADSL.
Le téléphone ADSL se mettait régulièrement en botte tous les deux ou
trois

jours et me faisait donc basculer automatiquement en plein tarif !
L'assistance technique (payante) de Wanadoo m'a fortement conseillé de
débrancher tous les jours quelques secondes ma LiveBox du secteur, puis
de

la rebrancher.
Ce qui est sensé la faire se réinitialiser et actualiser son logiciel.

Je le fais tous les deux ou trois jours et ça marche !
Bien sûr, ce n'est qu'un palliatif et j'attends un patch ou des modifs
chez

Wana qui résolvent définitivement ce problème.


Et pour avoir du courant, vous pédalez sur une bicyclette aménagée d'une
dynamo ?
J'avais une livebox. (mise en place par un technicien FT)
Soi-disant 8 méga.... Téléphone gratis illimité....
Je déconnectais sans arrêt. Ou je n'arrivais pas à me connecter.
Téléphone avec coupures ou bruit de fond.
Au bout d'un mois d'essuyage de plâtre -appel quotidien à 0.34 cts la
minute-....
Ces derniers n'ont rien trouvé de mieux à me dire : "il faut reinstaller
windows,
c'est votre micro qui a un problème" (et donc daire toutes les up date...)
Le dernier m'a même recommandé de changer mon micro si ce dernier est
encore sous garantie.
Bon, j'ai ressorti mon vieux modem éthernet, j'ai changé mon abonnement
pour un 2048.
Vous savez quoi ? Je n'ai jamais surfé aussi vite !
Je ne suis plus déconnecté.
Par contre je viens de recevoir ma facture de téléphone.
Tous les appels y sont facturés !
C'est chouette non ?
Ce qui me console un peu, c'est que je ne suis pas le seul dans ce cas...

Michel.

http://perso.wanadoo.fr/causepsypsycause/


Arnold Layne
Le #1159776
Dans le message le 28/02/2005, Jacques Dassié écrivait :

L'assistance technique (payante) de Wanadoo m'a fortement conseillé de
débrancher tous les jours quelques secondes ma LiveBox du secteur, puis de
la rebrancher.
Ce qui est sensé la faire se réinitialiser et actualiser son logiciel.


Bonjour.

As-tu essayé de passer par le panneau de configuration de la livebox
et de reinitialiser par logiciel ?
onglet "basic"--> sauver/effacer/redémarrer/

C'est l'opération préconisée par Sagem.
voir sur : http://livebox.forumactif.com/

Normalement ça fonctionne tout aussi bien que le hard-boot, chez moi
tout a été remis d'equerre à la suite de cette manip.

--
Arnold Layne
http://www.vegetoile.org

Jacques Dassié
Le #1159637
Le Mon, 28 Feb 2005 17:41:40 +0100, Arnold Layne
As-tu essayé de passer par le panneau de configuration de la livebox
et de reinitialiser par logiciel ?
onglet "basic"--> sauver/effacer/redémarrer/


Non, et pour cause ! Je n'ai pas de panneau de configuration Livebox
visible...
La dernière fois, je suis tombé sur un gars de l'A.T. Wana, surpuissant (si,
ça existe...) qui m'a fait mitrailler mon clavier sans que j'ai eu le temps
de respirer et d'enregistrer ce qu'il me faisait faire ! Mais à la fin, ça
fonctionnait parfaitement et je n'ai pas insisté.

Si tu pouvais me dire le nom de fichier de ce panneau, et où il se localise
chez toi, cela me rendrait service. Après tout, il n'y a peut-être que
l'icône qui a disparu !
Merci d'avance,

--
Jacques DASSIÉ
Z'avez pas vu mon icône ?
http://archaero.com/

Publicité
Poster une réponse
Anonyme