Fonction SOMME.SI

Le
Michel
Bonjour,

Je dsire utiliser la fonction somme.si en mettant comme
critre tous les mots commenant par "ES", je
m'explique : j'ai une liste de client dans la colonne A
avec leur chiffre d'affaire respectif dans la colonne B
et je voudrais faire le total du chiffre d'affaire de
tous les clients dont le nom commence par "ES".

Merci pour votre aide

Michel
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ru-th
Le #362353
Salut

=SOMME.SI(A1:A400;"ES*";B1:B400)

a+
rural thierry
"Michel" 792c01c402bf$64d8dec0$
Bonjour,

Je désire utiliser la fonction somme.si en mettant comme
critère tous les mots commençant par "ES", je
m'explique : j'ai une liste de client dans la colonne A
avec leur chiffre d'affaire respectif dans la colonne B
et je voudrais faire le total du chiffre d'affaire de
tous les clients dont le nom commence par "ES".

Merci pour votre aide

Michel
Publicité
Poster une réponse
Anonyme