Format personalise de celulle

Le
eneric
bonsoir tout le monde
je reviens vers vous
j'ai applique un format de cellule
alignement > centré centré retour à la ligne
nombre > personalisé > standard avec " participants"
cette cellule est le resultat d'une formule NB.SI
seulement voila le retour a la ligne ne se fait pas
je voudrais : xxxxxx
participants
merci de vos tuyaux
eneric
Vos réponses
Trier par : date / pertinence
Garette
Le #4131951
Bonsoir,

Excel n'a pas l'air de vouloir centré à cause du format/nombre.
Je propose cette solution :
=NB.SI(A1:A10;"toto")&CAR(10)&" participants"

Mais ça n'est plus numérique pour les calculs :-(
Gaspareau
Le #4131801
Bonjour

Et si tu ajoute # devant " paticipants"

donc format/personnalis/ #" participants"

Ça fonctionne ??


"Garette" news:
Bonsoir,

Excel n'a pas l'air de vouloir centré à cause du format/nombre.
Je propose cette solution :
=NB.SI(A1:A10;"toto")&CAR(10)&" participants"

Mais ça n'est plus numérique pour les calculs :-(




Publicité
Poster une réponse
Anonyme