Formule pour une plage nommée

Le
albert
Bonjour
Excel 2007-2010 ,W7 et W10

J'ai une plage nommée PlageMembres qui s'étend de C3 à BL595 et qui varie
constamment selon le nombre de membres.

au bas de page j'ai les formules : =SOMME(C3:C595)à .
=SOMME(BL3:BL595).
le nombre 595 s'ajuste automatiquement à l'ajout ou retrait de membres.

Mais j'ai créé une macro et les formules ne s'ajuste pas, mais pour le
moment ça fonctionne quand même
j'aimerais remplacer dans la formule C3:C595 par
=somme(PlageMembres:colonneC). dans toutes les colonnes.
Est-ce possible ?

Merci de vos commentaires et suggestions

--
albertri-at-videotron.ca.invalid
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Publicité
Poster une réponse
Anonyme