[gentoo-user-fr] flag gimpprint pour gimp-2.3.10

Le
Jacques Montier
Bonjour à tous,

Je ne vois plus le flag gimpprint pour la dernière version de gimp soit
gimp-2.3.10 !
Il est pourtant présent dans mon package.use.
Évidemment, après compilation, je ne peux plus imprimer.
J'ai essayé avec
#USE="gimpprint" emerge gimp
sans succès.
Avez-vous une idée ?
En attendant j'ai downgradé au 2.3.9

Merci de votre aide.

Jacques --


^
^^^
^^^^^
( 0 0 )
/
--0000-0000--

--
gentoo-user-fr@gentoo.org mailing list

  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Yoann Pannier
Le #7587841
Jacques Montier wrote, On 07/11/2006 06:52 PM:
Je ne vois plus le flag gimpprint pour la dernière version de gimp soit
gimp-2.3.10 !



http://gimp.org/release-notes/gimp-2.3.html

"GIMP 2.3 is in no way a final product. A lot of new features are
incomplete and some things may even be completely broken. If you need to
get work done, please use the stable version, GIMP 2.2"

Ceci explique sans doute cela.

--
Yoann Pannier
--
mailing list
Jacques Montier
Le #7587831
Yoann Pannier a gentiment tapote:
Jacques Montier wrote, On 07/11/2006 06:52 PM:

Je ne vois plus le flag gimpprint pour la dernière version de gimp soit
gimp-2.3.10 !




http://gimp.org/release-notes/gimp-2.3.html

"GIMP 2.3 is in no way a final product. A lot of new features are
incomplete and some things may even be completely broken. If you need to
get work done, please use the stable version, GIMP 2.2"

Ceci explique sans doute cela.




OK, merci Yoann,

--- Jacques --


^
^^^
^^^^^
( 0 0 )
/
-----0000----------0000-----
--
mailing list
Publicité
Poster une réponse
Anonyme