[gentoo-user-fr] linux-info.eclass

Le
Bernard Stephan
_=_NextPart_001_01C522F5.F56FBD80
Content-Type: text/plain;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Bonjour,

Sur un emerge linux26-headers, j'ai une srie d'avertissements :
"PLEASE UPDATE TO YOUR PACKAGE TO USE linux-info.eclass"

Qu'est-ce que a veut dire ?
Comment on fait ?

Merci d'avance.
--
Stphan BERNARD

_=_NextPart_001_01C522F5.F56FBD80
Content-Type: text/html;
charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2//EN">
<HTML>
<HEAD>
<META HTTP-EQUIV="Content-Type" CONTENT="text/html; =
charset=iso-8859-1">
<META NAME="Generator" CONTENT="MS Exchange Server version =
5.5.2653.12">
<TITLE>linux-info.eclass</TITLE>
</HEAD>
<BODY>

<P><FONT SIZE=2>Bonjour,</FONT>
</P>

<P><FONT SIZE=2>Sur un emerge linux26-headers, j'ai une srie =
d'avertissements :</FONT>
<BR><FONT SIZE=2>&quot;PLEASE UPDATE TO YOUR PACKAGE TO USE =
linux-info.eclass&quot;</FONT>
</P>

<P><FONT SIZE=2>Qu'est-ce que a veut dire ?</FONT>
<BR><FONT SIZE=2>Comment on fait ?</FONT>
</P>

<P><FONT SIZE=2>Merci d'avance.</FONT>
<BR><FONT SIZE=2>-- </FONT>
<BR><FONT SIZE=2>Stphan BERNARD</FONT>
</P>

</BODY>
</HTML>
_=_NextPart_001_01C522F5.F56FBD80--
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Thomas de Grenier de Latour
Le #7208021
On Mon, 7 Mar 2005 10:11:36 +0100
Bernard Stephan
"PLEASE UPDATE TO YOUR PACKAGE TO USE linux-info.eclass"



Ça ne s'adresse pas à toi, mais aux mainteneurs du paquet en
question. Donc tu peux ignorer ça tranquillement.

--
TGL.

--
mailing list
Poster une réponse
Anonyme