Graveur CD plus visible !!!!

Le
C. Huvelle
Bonjour,
j'ai eu dernièrement la surprise de constater que mon graveur (ACER,
12x8x32) n'était plus connu par Win98, alors que jusque là tout se passait
bien.
J'ai déconnecté le graveur, démarré Win98, arrété Win98, reconnecté le
graveur et rédémarré Win98 en espérant qu'il se rendrait compte de
l'installation d'un nouveau device, mais pas de réaction de sa part.
Même en passant par Ajout/suppression de matériel", le systèeme ne détecte
pas le graveur.
Qlq'un peut-il m'aider ?
Merci d'avance
Christian
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lionel
Le #11739501
Exécute un antivirus au plus vite...
marmotte
Le #11739431
In news: bj6nh4$fsi$,
C. Huvelle
Bonjour,
j'ai eu dernièrement la surprise de constater que mon graveur (ACER,
12x8x32) n'était plus connu par Win98, alors que jusque là tout se
passait bien.
J'ai déconnecté le graveur, démarré Win98, arrété Win98, reconnecté le
graveur et rédémarré Win98 en espérant qu'il se rendrait compte de
l'installation d'un nouveau device, mais pas de réaction de sa part.
Même en passant par Ajout/suppression de matériel", le systèeme ne
détecte pas le graveur.
Qlq'un peut-il m'aider ?
Merci d'avance
Christian



Au démarrage de la machine, est-il détecté ?
Sous dos tape scanreg/restore et remet en plce une base de registre d'avant
ce problème si c'est récent
Marmotte
Hubert.p
Le #11739091
Je viens d'avoir le meme probleme et sur les conseils de
Mamotte le pb a été resolu mais j' été obligé de
réinstaller win98se pour rtrouver mes paramètres
d'origines.
-----Message d'origine-----
In news: bj6nh4$fsi$,
C. Huvelle
Bonjour,
j'ai eu dernièrement la surprise de constater que mon




graveur (ACER,
12x8x32) n'était plus connu par Win98, alors que jusque




là tout se
passait bien.
J'ai déconnecté le graveur, démarré Win98, arrété




Win98, reconnecté le
graveur et rédémarré Win98 en espérant qu'il se




rendrait compte de
l'installation d'un nouveau device, mais pas de




réaction de sa part.
Même en passant par Ajout/suppression de matériel", le




systèeme ne
détecte pas le graveur.
Qlq'un peut-il m'aider ?
Merci d'avance
Christian



Au démarrage de la machine, est-il détecté ?
Sous dos tape scanreg/restore et remet en plce une base


de registre d'avant
ce problème si c'est récent
Marmotte


.



Publicité
Poster une réponse
Anonyme