Help !! Pb lien dynamique VxD

Le
Francois
Bonsoir,
suite à une tentative d'installation d'un modem usb sur une carte ethernet,
j'ai depuis le message suivant :
"appel de lien dynamique VxD non valide à partir de VSDATA95(01) + 000239A4
vers le pripherique "0028", service 800A".
En repondant, oui à la question "si vous poursuivez le systeme risque d'être
instable", le message s'affiche 2 autres fois en remplacant simplement le
"800A" par "8029" puis par "800B" et finit sur un ecran bloqué curseur en
haut.
J'ai essayer de réinstaller W98SE sur lui même aucun changement..
Par contre, l'ordi redémarre en mode sans échec sans pb.
Que me conseillez-vous ?
--
@ +
Francois

Pour me répondre personnellement, supprimer le y de mon adresse Email.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Francois
Le #11598861
"Francois" news:c2316s$d7r$
Bonsoir,
suite à une tentative d'installation d'un modem usb sur une carte


ethernet,
j'ai depuis le message suivant :
"appel de lien dynamique VxD non valide à partir de VSDATA95(01) +


000239A4
vers le pripherique "0028", service 800A".
En repondant, oui à la question "si vous poursuivez le systeme risque


d'être
instable...", le message s'affiche 2 autres fois en remplacant simplement


le
"800A" par "8029" puis par "800B" et finit sur un ecran bloqué curseur en
haut.
J'ai essayer de réinstaller W98SE sur lui même aucun changement..
Par contre, l'ordi redémarre en mode sans échec sans pb.
Que me conseillez-vous ?
--
@ +
Francois

Pour me répondre personnellement, supprimer le y de mon adresse Email.



Merci de corriger modem usb en modem ADSL.
--
@ +
Francois
Curl
Le #11598771
Francois | "appel de lien dynamique VxD non valide à partir de VSDATA95(01) +
| 000239A4 vers le pripherique "0028", service 800A".

Bonjour,
ZoneAlarm installé ?
Francois
Le #11598561
"Curl" news:4045952e$0$4673$

Francois | "appel de lien dynamique VxD non valide à partir de VSDATA95(01) +
| 000239A4 vers le pripherique "0028", service 800A".

Bonjour,
ZoneAlarm installé ?



Bonjour,
grand merci à Curl : c'était bien Zone Alarm le fautif. J'aurais dû y
penser.
J'ai desinstallé ZoneAlarm dans le mode sans échec.
W98 a terminé sa ré-installation.
Ca a ensuite redémarré au 1er coup.
Nickel . Merci encore (ça m'a évité une réinstallation complète de plusieurs
heures).
--
@ +
Francois

Pour me répondre personnellement, supprimer le y de mon adresse Email.
Publicité
Poster une réponse
Anonyme