HELP !!! Plus de son

Le
Tophe
Cela fait deux fois en 3 jours, que je n'ai plus de son.
Lorsque je vais jeter un oeil dans le panneau de config + Sons, voix et
périphériques audio + Propriétés de sons et périphériques audio ==> le
volume est descendu au mini (curseur).
Pourtant je n'ai pas installé de soft particulier ces derniers temps.
Norton et Secuser.com ne trouve rien.
De quoi cela peut-il bien venir ?
Je remonte le curseur au Maxi, tout redevient OK mais jusque quand ???

D'avance merci,

Christophe
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rolling
Le #770586
Ce jour, *Tophe* a tapoté:

Cela fait deux fois en 3 jours, que je n'ai plus de son.
Lorsque je vais jeter un oeil dans le panneau de config + Sons, voix
et périphériques audio + Propriétés de sons et périphériques audio
==> le volume est descendu au mini (curseur).
Pourtant je n'ai pas installé de soft particulier ces derniers temps.
Norton et Secuser.com ne trouve rien.
De quoi cela peut-il bien venir ?
Je remonte le curseur au Maxi, tout redevient OK mais jusque quand ???



Jusque que celà redescende, non?
rotfl
Pardonnez-moi!
--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

Tophe
Le #770329
Pas sympa comme réponse ...

"rolling" news:
Ce jour, *Tophe* a tapoté:

Cela fait deux fois en 3 jours, que je n'ai plus de son.
Lorsque je vais jeter un oeil dans le panneau de config + Sons, voix
et périphériques audio + Propriétés de sons et périphériques audio
==> le volume est descendu au mini (curseur).
Pourtant je n'ai pas installé de soft particulier ces derniers temps.
Norton et Secuser.com ne trouve rien.
De quoi cela peut-il bien venir ?
Je remonte le curseur au Maxi, tout redevient OK mais jusque quand ???



Jusque que celà redescende, non?
rotfl
Pardonnez-moi!
--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...





Alain.bab
Le #770112
Bonsoir
Est-ce que votre problème survient lors des liaisons audio MSN ? Dans ce
cas avez vous un micro intégré à la webcam ?



"Tophe" news:
Pas sympa comme réponse ...

"rolling" news:
Ce jour, *Tophe* a tapoté:

Cela fait deux fois en 3 jours, que je n'ai plus de son.
Lorsque je vais jeter un oeil dans le panneau de config + Sons, voix
et périphériques audio + Propriétés de sons et périphériques audio
==> le volume est descendu au mini (curseur).
Pourtant je n'ai pas installé de soft particulier ces derniers temps.
Norton et Secuser.com ne trouve rien.
De quoi cela peut-il bien venir ?
Je remonte le curseur au Maxi, tout redevient OK mais jusque quand ???



Jusque que celà redescende, non?
rotfl
Pardonnez-moi!
--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...









Tophe
Le #769750
Il se pet que cela provienne suite à une utilisation de MSN, mais pas par
audio ni vidéo, car je ne l'utilise pas.
J'ai juste essayé une liaison Audio/Vidéo il y a un mois.
Mais depuis je m'en suis servi sans problème derrière.
J'aice problème que depuis 4 jours.
Merci pour votre patience.
Christophe

"Alain.bab" news:%
Bonsoir
Est-ce que votre problème survient lors des liaisons audio MSN ? Dans ce
cas avez vous un micro intégré à la webcam ?



"Tophe" news:
Pas sympa comme réponse ...

"rolling" news:
Ce jour, *Tophe* a tapoté:

Cela fait deux fois en 3 jours, que je n'ai plus de son.
Lorsque je vais jeter un oeil dans le panneau de config + Sons, voix
et périphériques audio + Propriétés de sons et périphériques audio
==> le volume est descendu au mini (curseur).
Pourtant je n'ai pas installé de soft particulier ces derniers
temps.




Norton et Secuser.com ne trouve rien.
De quoi cela peut-il bien venir ?
Je remonte le curseur au Maxi, tout redevient OK mais jusque quand
???






Jusque que celà redescende, non?
rotfl
Pardonnez-moi!
--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...













Azo3
Le #769329
un de tes programmes prend la main sur ta carte son!

--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"Tophe" #
Cela fait deux fois en 3 jours, que je n'ai plus de son.
Lorsque je vais jeter un oeil dans le panneau de config + Sons, voix et
périphériques audio + Propriétés de sons et périphériques audio ==> le
volume est descendu au mini (curseur).
Pourtant je n'ai pas installé de soft particulier ces derniers temps.
Norton et Secuser.com ne trouve rien.
De quoi cela peut-il bien venir ?
Je remonte le curseur au Maxi, tout redevient OK mais jusque quand ???

D'avance merci,

Christophe




Tophe
Le #768915
Merci, mais je n'ai pas installé de programme cette semaine, et modifié
aucun paramètre, et je suis le seul utilisateur.
Comment trouver le soft ???
Merci encore !!!

"Azo3" news:uOT%
un de tes programmes prend la main sur ta carte son!

--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"Tophe" #
Cela fait deux fois en 3 jours, que je n'ai plus de son.
Lorsque je vais jeter un oeil dans le panneau de config + Sons, voix et
périphériques audio + Propriétés de sons et périphériques audio ==> le
volume est descendu au mini (curseur).
Pourtant je n'ai pas installé de soft particulier ces derniers temps.
Norton et Secuser.com ne trouve rien.
De quoi cela peut-il bien venir ?
Je remonte le curseur au Maxi, tout redevient OK mais jusque quand ???

D'avance merci,

Christophe








Azo3
Le #768204
Comment trouver le soft ???
démarrer/exécuter MSCONFIG , onglet démarrage... bonne lecture


--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"Tophe" #
Merci, mais je n'ai pas installé de programme cette semaine, et modifié
aucun paramètre, et je suis le seul utilisateur.
Merci encore !!!

"Azo3" news:uOT%
un de tes programmes prend la main sur ta carte son!

--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"Tophe" #
Cela fait deux fois en 3 jours, que je n'ai plus de son.
Lorsque je vais jeter un oeil dans le panneau de config + Sons, voix
et



périphériques audio + Propriétés de sons et périphériques audio ==>
le



volume est descendu au mini (curseur).
Pourtant je n'ai pas installé de soft particulier ces derniers temps.
Norton et Secuser.com ne trouve rien.
De quoi cela peut-il bien venir ?
Je remonte le curseur au Maxi, tout redevient OK mais jusque quand ???

D'avance merci,

Christophe












Tophe
Le #767925
Apparemment rien d'anormal et de nouveau dans cet onlget.
Merci de votre patience ...
Christophe

"Azo3" news:%
Comment trouver le soft ???
démarrer/exécuter MSCONFIG , onglet démarrage... bonne lecture


--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"Tophe" #
Merci, mais je n'ai pas installé de programme cette semaine, et modifié
aucun paramètre, et je suis le seul utilisateur.
Merci encore !!!

"Azo3" news:uOT%
un de tes programmes prend la main sur ta carte son!

--
Serge CENCI

MVP Microsoft WORKS

NB - adresse : enlever NOSPAM
"Tophe" #
Cela fait deux fois en 3 jours, que je n'ai plus de son.
Lorsque je vais jeter un oeil dans le panneau de config + Sons, voix
et



périphériques audio + Propriétés de sons et périphériques audio ==>
le



volume est descendu au mini (curseur).
Pourtant je n'ai pas installé de soft particulier ces derniers
temps.




Norton et Secuser.com ne trouve rien.
De quoi cela peut-il bien venir ?
Je remonte le curseur au Maxi, tout redevient OK mais jusque quand
???





D'avance merci,

Christophe
















Publicité
Poster une réponse
Anonyme