[Hors sujet] - problème avec HOTMAIL.COM

Le
Patrick_Coque
Salut,

comme annoncé, ce post est 'hors sujet WD' mais comme je connais les
capacités des participants dans les divers domaines informatiques, je me
permets de poser une petite question:
ci-dessous, le message que je reçois dès que je tente d'envoyer un mail à
une adresse quelconque @hotmail.com alors que si je réponds à un message
reçu depuis l'adresse en question, tout se passe bien.
En outre, mes autres mails (à d'autres destinations que hotmail) passent
sans problème.

Problème de paramétrage de mon Outlook 2003 ?
Problème dû à mon FAI ?

Quelqu'un aurait-il une idée, ou mieux, l'explication du phénomène.

D'avance, merci d'avoir jeté un oeil sur ce post.

Amicalement,
Patrick ;-)
-
The original message was received at Tue, 4 May 2004 15:11:43 +0200 from
203.119-136-217.adsl.skynet.be [217.136.119.203]
-- The following addresses had permanent fatal errors --
<qqqq001@hotmail.com>
(reason: 532 5.0.0 Timeout while sending mail to Hotmail/MSN servers)
-- Transcript of session follows -- while talking to
out-fallback.mx.skynet.be.:
>>> DATA
<<< 532 5.0.0 Timeout while sending mail to Hotmail/MSN servers
554 5.0.0 Service unavailable
<<< 503 5.0.0 Need RCPT (recipient)
-
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
farplus
Le #13288631
Patrick_Coque a exprimé avec précision :
Salut,

comme annoncé, ce post est 'hors sujet WD' mais comme je connais les
capacités des participants dans les divers domaines informatiques, je me
permets de poser une petite question:
ci-dessous, le message que je reçois dès que je tente d'envoyer un mail à
une adresse quelconque @hotmail.com alors que si je réponds à un message
reçu depuis l'adresse en question, tout se passe bien.
En outre, mes autres mails (à d'autres destinations que hotmail) passent
sans problème.

Problème de paramétrage de mon Outlook 2003 ?
Problème dû à mon FAI ?
...
Quelqu'un aurait-il une idée, ou mieux, l'explication du phénomène.

D'avance, merci d'avoir jeté un oeil sur ce post.

Amicalement,
Patrick ;-)
----------------------------------------------------
The original message was received at Tue, 4 May 2004 15:11:43 +0200 from
203.119-136-217.adsl.skynet.be [217.136.119.203]
----- The following addresses had permanent fatal errors -----
(reason: 532 5.0.0 Timeout while sending mail to Hotmail/MSN servers)
----- Transcript of session follows ----- ... while talking to
out-fallback.mx.skynet.be.:
DATA






<<< 532 5.0.0 Timeout while sending mail to Hotmail/MSN servers
554 5.0.0 Service unavailable
<<< 503 5.0.0 Need RCPT (recipient)
----------------------------------------------------



Bonjour,
si ton pb se manifeste immédiatement (c'est à dire si ton message ne
vient pas en retour avec une mention type <undelivered mail>), la cause
est chez toi; c'est peut-être le codage de ton message, un virus
facétieux, etc.
une voie: positionne-toi avec la touche droite de ta souris sur un
message reçu du correspondant en question et choisis Option dans le
menu contextuel; fais la même chose avec ta réponse (qui passe) et ton
message qui ne passe pas; analyses les différences.
essaie aussi de désactiver momentanément ton proxy;
tiens nous au courant

A+

--
Ceci est une signature automatique de MesNews.
Site : http://mesnews.no-ip.com
Patrick_Coque
Le #13079261
farplus wrote:
Bonjour,
si ton pb se manifeste immédiatement (c'est à dire si ton message ne
vient pas en retour avec une mention type <undelivered mail>), la



Le message revient effectivement avec la mention :

Returned mail: see transcript for details
Mail Delivery Subsystem
[]

cause est chez toi; c'est peut-être le codage de ton message, un virus
facétieux, etc.



Continuellement sous 'protection' actualisée, j'avais quand même lancé une
analyse complète système avant d'émettre mon premier post: résultat négatif.

une voie: positionne-toi avec la touche droite de ta souris sur un
message reçu du correspondant en question et choisis Option dans le
menu contextuel; fais la même chose avec ta réponse (qui passe) et ton
message qui ne passe pas; analyses les différences.
essaie aussi de désactiver momentanément ton proxy;



Je vais voir un peu cela...

tiens nous au courant



Je n'y manquerai pas.

A+



Salut, et merci de ta réponse.
Amicalement,
Patrick ;-)
Patrick_Coque
Le #13079251
Salut,

explication magnifiquement simple au problème:

Message apparu sur le site du FAI:

"Actuellement il se peut que vous rencontriez des problèmes pour envoyer des
emails vers Hotmail ou MSN. "

Et voilà...

Merci quand même.

Amicalement,
Patrick ;-)
Publicité
Poster une réponse
Anonyme