[HS]

Le
Dédé
Bonjour,
je sais que suis jors sujet , je suis en panne sur 2 serveurs (zoo
logique et ponx) depuis que j'ai remonté une babasse sous win7
le net ne me renseigne pas vraiment, j'utilise mes news , j'ai un echec
pour l'envoi (440) amha cela viendrait des adresses serveurs les
authentifications sont bonnes
ponx: v v ,zoologique : zoo entrer
un petit coup de main serait sympa merci
andre

--
Dédé
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JièL
Le #26444879
Hello,
pour ponx il faut un mot de passe perso à demander au taulier,
"v" et "v" étant en lecture seule
Pour zoo je ne sais pas
--
JièL
Le 19/09/2017 à 08:45, Dédé a écrit :
Bonjour,
je sais que suis jors sujet  , je suis en panne sur 2 serveurs (zoo
logique et ponx) depuis que j'ai remonté une babasse sous win7
le net ne me renseigne pas vraiment, j'utilise mes news , j'ai un echec
pour l'envoi (440) amha cela viendrait des adresses serveurs les
authentifications sont bonnes
ponx: v v ,zoologique : zoo entrer
un petit coup de main serait sympa merci
andre
Dédé
Le #26444882
JièL a écrit :
Hello,
pour ponx il faut un mot de passe perso à demander au taulier,
"v" et "v" étant en lecture seule
Pour zoo je ne sais pas

salut Jiel
oui ça je les ai les identifiants et mdp pour les 2
se sont les adresses serveurs qui ne passent pas
je vais attendre d'autres reponses merci de ta contribution
--
Dédé
JièL
Le #26444887
Le 19/09/2017 à 11:17, Dédé a écrit :
JièL a écrit :
pour ponx il faut un mot de passe perso à demander au taulier,
"v" et "v" étant en lecture seule

oui ça je les ai les identifiants et mdp pour les 2

reprenons : tu écrivais "j'ai un echec pour l'envoi (440)" et j'écrivais
""v" et "v" étant en lecture seule", donc tu ne peux pas envoyer ce qui
explique l'erreur d'envoi car V est pour la lecture, pas pour envoyer !
Est-ce plus clair ?
Maintenant si tu as un identifiant ET un mdp perso là ça doit
fonctionner SI et seulement SI Michel t'as envoyé ce mdp et que tu
utilises bien l'adresse mail que tu lui as donné.
se sont les adresses serveurs qui ne passent pas

L'adresse du serveur ponx est ponx.fr
je vais attendre d'autres reponses merci de ta contribution

Pour le zoo il semblerait que ça soit news.zoo-logique.org
--
JièL
Dédé
Le #26444905
JièL a écrit :
Le 19/09/2017 à 11:17, Dédé a écrit :
reprenons : tu écrivais "j'ai un echec pour l'envoi (440)" et j'écrivais ""v"
et "v" étant en lecture seule", donc tu ne peux pas envoyer ce qui explique
l'erreur d'envoi car V est pour la lecture, pas pour envoyer !

Suis pas certain dans la fenetre des propriétés de ponx >
authentification


v est le login v le mot de passe
pour le serveur zoologique
zoo est le login et entrer le mot de passe
j'ai toujours l'erreur 440 avec ponx.fr pour l'adresse seveur
--
Dédé
Publicité
Poster une réponse
Anonyme