Twitter iPhone pliant OnePlus 11 PS5 Disney+ Orange Livebox Windows 11

[HS] impossible de poster sur Ponx

9 réponses
Avatar
Hadjidekov
Bonjour a tous!
Je n'arrive plus a poster sur Ponx avec OE, pas de problème avec le même OE
sur Free
Une idée???
d'avance merci pour la lumière
--
Hadjidekov

9 réponses

Avatar
Luc
Hadjidekov a écrit...

Bonjour a tous!
Je n'arrive plus a poster sur Ponx avec OE, pas de problème avec le
même OE sur Free
Une idée???
d'avance merci pour la lumière



Décris a minima les symptômes et l'éventuel message d'erreur à l'envoi.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Avatar
Hadjidekov
"Luc" a écrit dans le message de
news: 509e7503$0$1969$
Hadjidekov a écrit...

Bonjour a tous!
Je n'arrive plus a poster sur Ponx avec OE, pas de problème avec le
même OE sur Free
Une idée???
d'avance merci pour la lumière



Décris a minima les symptômes et l'éventuel message d'erreur à l'envoi.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/


Merci pour l'attention;
voila le message:
Outlook Express n'a pas pu publier votre message. Objet 'test', Compte :
'213.186.37.221', Serveur : '213.186.37.221', Protocole : NNTP, Port : 563,
Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F

Hadjidekov
Avatar
Luc
Hadjidekov a écrit...

"Luc" a écrit dans le message
de news: 509e7503$0$1969$
Hadjidekov a écrit...

Bonjour a tous!
Je n'arrive plus a poster sur Ponx avec OE, pas de problème avec le
même OE sur Free
Une idée???
d'avance merci pour la lumière



Décris a minima les symptômes et l'éventuel message d'erreur à
l'envoi. --
Cordialement,

Luc Burnouf
http://www.faqoe.com/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://www.faqoe.com/


Merci pour l'attention;
voila le message:
Outlook Express n'a pas pu publier votre message. Objet 'test',
Compte : '213.186.37.221', Serveur : '213.186.37.221', Protocole :
NNTP, Port : 563, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F



Pourquoi ne pas préférer passer par le classique port 119 ?

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://www.faqoe.com/
Avatar
Hadjidekov
"Luc" a écrit dans le message de
news: 509ebe3c$0$1962$
Hadjidekov a écrit...

"Luc" a écrit dans le message
de news: 509e7503$0$1969$
Hadjidekov a écrit...

Bonjour a tous!
Je n'arrive plus a poster sur Ponx avec OE, pas de problème avec le
même OE sur Free
Une idée???
d'avance merci pour la lumière



Décris a minima les symptômes et l'éventuel message d'erreur à
l'envoi. --
Cordialement,

Luc Burnouf
http://www.faqoe.com/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://www.faqoe.com/


Merci pour l'attention;
voila le message:
Outlook Express n'a pas pu publier votre message. Objet 'test',
Compte : '213.186.37.221', Serveur : '213.186.37.221', Protocole :
NNTP, Port : 563, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F



Pourquoi ne pas préférer passer par le classique port 119 ?

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://www.faqoe.com/


Voila le message avec port 119....

Outlook Express n'a pas pu publier votre message. Objet 'essai', Compte :
'213.186.37.221', Serveur : '213.186.37.221', Protocole : NNTP, Réponse du
serveur : '441 posting failed (invalid From, missing "@")', Port : 119,
Sécurisé (SSL) : Non, Erreur de serveur : 441, Numéro d'erreur : 0x800CCCA9
meme problème!
--
Hadjidekov
Avatar
thierry SALARD
Le 11/11/2012 09:43, Hadjidekov a écrit :
"Luc" a écrit dans le message de
news: 509ebe3c$0$1962$
Hadjidekov a écrit...

"Luc" a écrit dans le message
de news: 509e7503$0$1969$
Hadjidekov a écrit...

Bonjour a tous!
Je n'arrive plus a poster sur Ponx avec OE, pas de problème avec le
même OE sur Free
Une idée???
d'avance merci pour la lumière



Décris a minima les symptômes et l'éventuel message d'erreur à
l'envoi. --
Cordialement,

Luc Burnouf
http://www.faqoe.com/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://www.faqoe.com/


Merci pour l'attention;
voila le message:
Outlook Express n'a pas pu publier votre message. Objet 'test',
Compte : '213.186.37.221', Serveur : '213.186.37.221', Protocole :
NNTP, Port : 563, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F



Pourquoi ne pas préférer passer par le classique port 119 ?

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://www.faqoe.com/


Voila le message avec port 119....

Outlook Express n'a pas pu publier votre message. Objet 'essai', Compte :
'213.186.37.221', Serveur : '213.186.37.221', Protocole : NNTP, Réponse du
serveur : '441 posting failed (invalid From, missing "@")', Port : 119,
Sécurisé (SSL) : Non, Erreur de serveur : 441, Numéro d'erreur : 0x800CCCA9
meme problème!




D'après ce qui est marqué, ton champ from n'est pas correct. Il manque
une adresse valide au format
Quel est ton champ From ? (peut-être marqué expéditeur, je ne connais
pas OE.)
Avatar
Hadjidekov
"thierry SALARD" a écrit dans le message de news:
509f6729$0$6484$
Le 11/11/2012 09:43, Hadjidekov a écrit :
"Luc" a écrit dans le message de
news: 509ebe3c$0$1962$
Hadjidekov a écrit...

"Luc" a écrit dans le message
de news: 509e7503$0$1969$
Hadjidekov a écrit...

Bonjour a tous!
Je n'arrive plus a poster sur Ponx avec OE, pas de problème avec le
même OE sur Free
Une idée???
d'avance merci pour la lumière



Décris a minima les symptômes et l'éventuel message d'erreur à
l'envoi. --
Cordialement,

Luc Burnouf
http://www.faqoe.com/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://www.faqoe.com/


Merci pour l'attention;
voila le message:
Outlook Express n'a pas pu publier votre message. Objet 'test',
Compte : '213.186.37.221', Serveur : '213.186.37.221', Protocole :
NNTP, Port : 563, Sécurisé (SSL) : Non, Numéro d'erreur : 0x800CCC0F



Pourquoi ne pas préférer passer par le classique port 119 ?

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://www.faqoe.com/


Voila le message avec port 119....

Outlook Express n'a pas pu publier votre message. Objet 'essai', Compte
:
'213.186.37.221', Serveur : '213.186.37.221', Protocole : NNTP, Réponse
du
serveur : '441 posting failed (invalid From, missing "@")', Port : 119,
Sécurisé (SSL) : Non, Erreur de serveur : 441, Numéro d'erreur :
0x800CCCA9
meme problème!




D'après ce qui est marqué, ton champ from n'est pas correct. Il manque une
adresse valide au format
Quel est ton champ From ? (peut-être marqué expéditeur, je ne connais pas
OE.)



Ne trouvant pas l'erreur, ce compte de courrier était paramétré comme celui
de free (sauf l'adresse du serveur et le mot de passe)... j'y suis allé.....
a la hache! :) j'ai supprimé le compte puis reconfiguré.... et ça
marche!
merci pour l'aide, il y avait sans doute quelque part une erreur sur
l'adresse mail.
Bon dimanche
--
Hadjidekov
Avatar
Luc
Hadjidekov a écrit...

il y avait sans doute quelque part une erreur sur
l'adresse mail.



Oui, sans aucun doute ! ;-)
news.free.fr admet n'importe quoi en guise d'adresse mail, même
syntaxiquement incorrect, le serveur de Ponx exige une syntaxe correcte mais
l'adresse peut être bidon.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
Avatar
Hadjidekov
"Luc" a écrit dans le message de
news: 509f7ce1$0$1985$
Hadjidekov a écrit...

il y avait sans doute quelque part une erreur sur
l'adresse mail.



Oui, sans aucun doute ! ;-)
news.free.fr admet n'importe quoi en guise d'adresse mail, même
syntaxiquement incorrect, le serveur de Ponx exige une syntaxe correcte
mais l'adresse peut être bidon.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/



La syntaxe semblait bonne puisque j'arrivais a poster sur Free....
J'ai réussi à poster sur Ponx/test.
Merci pour le support
Bien à toi
--
Hadjidekov
Avatar
Luc
Hadjidekov a écrit...

"Luc" a écrit dans le message
de news: 509f7ce1$0$1985$
Hadjidekov a écrit...

il y avait sans doute quelque part une erreur sur
l'adresse mail.



Oui, sans aucun doute ! ;-)
news.free.fr admet n'importe quoi en guise d'adresse mail, même
syntaxiquement incorrect, le serveur de Ponx exige une syntaxe
correcte mais l'adresse peut être bidon.

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://www.faqoe.com/



La syntaxe semblait bonne



Elle ne l'était pas :
'441 posting failed (invalid From, missing "@")'

puisque j'arrivais a poster sur Free....



Ce qui ne signifie rien puisque news.free.fr, contrairement au serveur de
Ponx, admet que ce qui est renseigné en guise d'adresse ne soit pas
syntaxiquement conforme.

J'ai réussi à poster sur Ponx/test.



Bonne nouvelle ! ;-)

Merci pour le support
Bien à toi



Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/" target="_blank" class="text-blue hover:opacity-90 " style="word-break: break-all;" rel="noopener nofollow">http://www.faqoe.com/