[HS] PC récalcitrant au démarrage

Le
MERLIN Philippe
Bonjour la liste,
Ce n'est pas un poisson d'Avril , je suis confront un vieux PC qui a=
des
difficults dmarrer et j'aimerai avoir des suggestions venant des=

utilisateurs de la liste pour essayer de rsoudre ce problme. Tout d'a=
bord je
vais dcrire le problme et indiquer les essais que j'ai fait.
J'appuie sur le bouton pour dmarrer le PC des lumires s'allument et l=
e
disque dur semble dmarrer mais rien n apparat l'cran au bout d=
'un certain
temps j'arrte le PC et je le redmarre gnralement cela refoncti=
onne au
bout d'un certain nombre d'essais et de temps alatoire.
J'ai pens un problme de carte vido je l'ai chang le probl=
me persiste.
J'ai essay de redmarrer le PC l'aide d'un live CD Kaella on voit=

nettement que le live CD est bien lu mais toujours sans succs.
Une fois que le PC est dmarr correctement je n'ai aucun souci, actuel=
lement
je ne l'teins plus le soir mais j'aimerai pouvoir le faire.
Merci pour vos suggestions.
Philippe Merlin
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
maderios
Le #26431052
On 04/01/2017 01:00 PM, MERLIN Philippe wrote:
Bonjour la liste,
Ce n'est pas un poisson d'Avril , je suis confronté à un vieux PC qui a des
difficultés à démarrer et j'aimerai avoir des suggestions venant des
utilisateurs de la liste pour essayer de résoudre ce problème. Tout d'abord je
vais décrire le problème et indiquer les essais que j'ai fait.
J'appuie sur le bouton pour démarrer le PC des lumières s'allument et le
disque dur semble démarrer mais rien n apparaît à l'écran au bout d'un certain
temps j'arrête le PC et je le redémarre généralement cela refonctionne au
bout d'un certain nombre d'essais et de temps aléatoire.
J'ai pensé à un problème de carte vidéo je l'ai changé le problème persiste.
J'ai essayé de redémarrer le PC à l'aide d'un live CD Kaella on voit
nettement que le live CD est bien lu mais toujours sans succès.
Une fois que le PC est démarré correctement je n'ai aucun souci, actuellement
je ne l'éteins plus le soir mais j'aimerai pouvoir le faire.
Merci pour vos suggestions.
Philippe Merlin

Bonjour
La pile pour alimenter le CMOS est peut-être en fin de vie?
--
Maderios
K=c3=a9vin Gaspard
Le #26431050
As-tu testé ta mémoire vive? Lorsqu'une ou plusieurs barrettes sont
défectueuse, il n'y a pas d'image à l'écran (mais le PC démarre quand même).
Mes deux sous.
On 01/04/2017 13:00, MERLIN Philippe wrote:
Bonjour la liste,
Ce n'est pas un poisson d'Avril , je suis confronté à un vieux PC qui a des
difficultés à démarrer et j'aimerai avoir des suggestions venant des
utilisateurs de la liste pour essayer de résoudre ce problème. Tout d'abord je
vais décrire le problème et indiquer les essais que j'ai fait.
J'appuie sur le bouton pour démarrer le PC des lumières s'allument et le
disque dur semble démarrer mais rien n apparaît à l'écran au bout d'un certain
temps j'arrête le PC et je le redémarre généralement cela refonctionne au
bout d'un certain nombre d'essais et de temps aléatoire.
J'ai pensé à un problème de carte vidéo je l'ai changé le problème persiste.
J'ai essayé de redémarrer le PC à l'aide d'un live CD Kaella on voit
nettement que le live CD est bien lu mais toujours sans succès.
Une fois que le PC est démarré correctement je n'ai aucun souci, actuellement
je ne l'éteins plus le soir mais j'aimerai pouvoir le faire.
Merci pour vos suggestions.
Philippe Merlin
Cyrille
Le #26431051
Salut
Sur des vieilles machines souvent
- barrette(s) mémoire vive défaillante(s)
- HD fatigué proche de la fin.....
++
C
Cyrille
Le #26431053
La pile pour alimenter le CMOS est peut-être en fin de vie?

voir si la date du bios reste à jour ou non peut permettre ou non de
confirmer ou d'infirmer cette piste
fra-duf-no-spam
Le #26431054
Le 17257ième jour après Epoch,
MERLIN Philippe écrivait:
J'appuie sur le bouton pour démarrer le PC des lumières s'allum ent et le
disque dur semble démarrer mais rien n apparaît à l'é cran au bout d'un certain
temps j'arrête le PC et je le redémarre généralement cela refonctionne au
bout d'un certain nombre d'essais et de temps aléatoire.

Déconnecte le disque dur (nappe et alim) et essaye 2 ou 3 fois avec un
live-CD.
Essaye pareil avec le lecteur CD débranché.
Si ça marche, c'est que ton alim est un peu faiblarde (les condos ont pu
souffrir avec le temps).
mes 2¢
Eric Degenetais
Le #26431056
--001a114be4f026075e054c1b15d0
Content-Type: text/plain; charset=UTF-8
Content-Transfer-Encoding: quoted-printable
Les condo vieillissent mal surtout sur les alim bas de gammes où souve nt ils
sont de mauvaises qualité et mal placés ce qui les fait chauffer plus que de
raison
Mal placés ça dépend du point de vue de qui... le designed t o fail est
considéré comme un moyen légitime de faire tourner le busine ss par un
certain nombre de fabriquants...
--001a114be4f026075e054c1b15d0
Content-Type: text/html; charset=UTF-8
Content-Transfer-Encoding: quoted-printable
sont de mauvaises qualité et mal placés ce qui les fait chauffer plus que de<br>
raison<font color="#888888"><br>
--001a114be4f026075e054c1b15d0--
Christophe De Natale
Le #26431065
Le 01/04/2017 à 19:50, MERLIN Philippe a écrit :
Merci pour vos réponses,
Je viens de tester la mémoire ça semble OK
Donc je me range au pb alimentation
Mais j'opte aussi pour ce type de problème. Je l'ai eu sur plusieurs vieux
PC. Le changement d'alim a toujours résolu le problème.
Les condo vieillissent mal surtout sur les alim bas de gammes où souvent ils
sont de mauvaises qualité et mal placés ce qui les fait chauffer plus que
de raison.
Gaëtan

Maintenant si je change l'alimentation existe t'il des marques a éviter ?
et évidemment les moins chères.
Encore Merci.
Philippe Merlin

Bonjour,
Inspectez visuellement la carte mère, si certains condensateurs (dans
votre cas, autour du processeur) sont gonflés ou semblent "avoir bavé"
(sur le dessus) = hs, les tensions ne sont plus régulées correctement.
Pour l'alim, s'agissant de test, une connue pour fonctionnelle fera
l'affaire (si dispo sous la main).
Question marque, évidemment pas les moins chères, mais je ne ferai pas
de pub même si j'ai une préférence pour C.....r)
Bon courage,
Christophe
maderios
Le #26431069
On 04/01/2017 07:50 PM, MERLIN Philippe wrote:
Maintenant si je change l'alimentation existe t'il des marques a éviter ?
et évidemment les moins chères.

J'ai acheté jadis une Enermax gold, je l'ai renvoyée 3 fois, puis j'ai
abandonné...Les Fortron représentent un bon rapport qualité prix.
--
Maderios
Publicité
Poster une réponse
Anonyme