Icones sur le bureau

Le
jaky.pelmont
Bonsoir. J'ai une question concernant l'affichage sur le bureau. Quand
j'essaie de faire glisser les icones, elles refusent de se déplacer et
reviennent au point de départ. J'ai ce comportement seulement depuis
quelques jours. Par contre je peux les faire passer sur une fenêtre sans
problème.
C'est probablement causé par un réglage tout à fait trivial, mais je
n'ai pas trouvé lequel. Réparer les autorisations n'a rien changé. Je
suis sur iMac G4 avec OSX 10.2.8
Merci

--
J. Pelmont
http://perso.wanadoo.fr/pelmont/index.html
for mail remove "aky"
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe Di Valentin
Le #1108646
Le 18/04/04 22:31, JRP écrivait:

C'est probablement causé par un réglage tout à fait trivial, mais je
n'ai pas trouvé lequel. Réparer les autorisations n'a rien changé. Je
suis sur iMac G4 avec OSX 10.2.8
Merci


Voir au menu Présentation/Afficher les options de présentation si la case
"Alignées sur la grille" est cochée; la décocher si elle l'est.

--
• Philippe

jaky.pelmont
Le #1108371
Philippe Di Valentin
Le 18/04/04 22:31, JRP écrivait:

C'est probablement causé par un réglage tout à fait trivial, mais je
n'ai pas trouvé lequel. Réparer les autorisations n'a rien changé. Je
suis sur iMac G4 avec OSX 10.2.8
Merci


Voir au menu Présentation/Afficher les options de présentation si la case
"Alignées sur la grille" est cochée; la décocher si elle l'est.


Oui merci ! Suis allé voir et j'avais déjà décoché la case "Allignées
sur ...", mais par contre la case "Rangées par (nom, date,etc.) était
cochée. En la décochant le comportement est redevenu normal.
--
J. Pelmont
http://perso.wanadoo.fr/pelmont/index.html
for mail remove "aky"


Publicité
Poster une réponse
Anonyme