Id 9209 ayant pour source MSExchangeSA

Le
Franck V
Bonjour

Je suis confronté à problème d'erreur généré par le conteneur de stratégies
SYSTEME parce que les stratégies de banques de boites aux lettres ne
s'appliquent pas avec, comme Id 9209 ayant pour source MSExchangeSA

Cet Id ne me di rien.

La suppression/recréation des règles de stratégies système n'a rien réglé.

Tout semble OK sur mon serveur EXchange 2003 et au niveau de l'OS Windows
2003.



Si quelqu'un a une idée d'où peut provenir mon problème, toute suggestion
est apprécié



Merci de votre aide

Franck V.
Vos réponses
Trier par : date / pertinence
Philippe Maurent [MSFT]
Le #864380
Quel est le détail dans l'évènement 9209 afin de déterminer une des causes
possibles : problèmes de droits, problèmes DNS, ... ?

--
-- Philippe Maurent (MSFT)
"Franck V" news:%
Bonjour

Je suis confronté à problème d'erreur généré par le conteneur de
stratégies
SYSTEME parce que les stratégies de banques de boites aux lettres ne
s'appliquent pas avec, comme Id 9209 ayant pour source MSExchangeSA

Cet Id ne me di rien.

La suppression/recréation des règles de stratégies système n'a rien réglé.

Tout semble OK sur mon serveur EXchange 2003 et au niveau de l'OS Windows
2003.



Si quelqu'un a une idée d'où peut provenir mon problème, toute suggestion
est apprécié



Merci de votre aide

Franck V.




Franck V
Le #862541
Bonjour Philippe,

Depuis le redémarrage du serveur Exchange, tout semble revenu dans l'ordre.
Merci pour votre aide.

Franck V.



"Philippe Maurent [MSFT]" message de news:
Quel est le détail dans l'évènement 9209 afin de déterminer une des causes
possibles : problèmes de droits, problèmes DNS, ... ?

--
-- Philippe Maurent (MSFT)
"Franck V" news:%
Bonjour

Je suis confronté à problème d'erreur généré par le conteneur de
stratégies
SYSTEME parce que les stratégies de banques de boites aux lettres ne
s'appliquent pas avec, comme Id 9209 ayant pour source MSExchangeSA

Cet Id ne me di rien.

La suppression/recréation des règles de stratégies système n'a rien
réglé.



Tout semble OK sur mon serveur EXchange 2003 et au niveau de l'OS
Windows


2003.



Si quelqu'un a une idée d'où peut provenir mon problème, toute
suggestion


est apprécié



Merci de votre aide

Franck V.







Publicité
Poster une réponse
Anonyme