IE6 et routeur

Le
VarioFlux
Bonjour,

Depuis que j'ai installé un routeur Belkin à la place de ma connexion
partagée, le poste qui avant partageait sa connexion est très lent et
ne charge pas les images (ou n'accède pas aux sites) alors que l'autre
fonctionne normalement. OE et le reste fonctionnent normalement aussi,
juste IE et Mozilla. J'ai pensé à un problème de MTU, mais j'ai beau
bricoler je ne sais trop où chercher. Un indice ?

Merci

--
VarioFlux
http://www.educador.fr
Centre d'éducation canine sur la Côte d'Azur
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
R Vuille
Le #12644221
Bonjour,
J'ai eu cela vers un copain.
Peut-être saturation de la table Nat. Utilisez vous un programme P2P (emule)
par exemple ?

--
Merci et bonnes salutations
Pour m'écrire enlever le x
www.rmvuille.ch généalogie et site personnel.
Visitez www.saphirw.ch une idée cadeau ?



"VarioFlux" news:
Bonjour,

Depuis que j'ai installé un routeur Belkin à la place de ma connexion
partagée, le poste qui avant partageait sa connexion est très lent et
ne charge pas les images (ou n'accède pas aux sites) alors que l'autre
fonctionne normalement. OE et le reste fonctionnent normalement aussi,
juste IE et Mozilla. J'ai pensé à un problème de MTU, mais j'ai beau
bricoler je ne sais trop où chercher. Un indice ?

Merci

--
VarioFlux
http://www.educador.fr
Centre d'éducation canine sur la Côte d'Azur



VarioFlux
Le #12644211
R Vuille a présenté l'énoncé suivant :
Bonjour,
J'ai eu cela vers un copain.
Peut-être saturation de la table Nat. Utilisez vous un programme P2P (emule)
par exemple ?



Dans le temps oui, il est peut-être encore installé. Mais pas depuis
l'installation du routeur.

--
VarioFlux
http://www.educador.fr
Centre d'éducation canine sur la Côte d'Azur
VarioFlux
Le #12217671
Pour infos :
Après des heures passées entre la hotline et les sites divers zé
(a)variés, j'ai supprimé ma carte ethernet dans la partie système du
panneau de config, xp l'a redédectée au démarrage suivant, l'a
reconfigurée, et tout est nickel... Pour ce problème là !

Bizoux à tous !

--
VarioFlux
http://www.educador.fr
Centre d'éducation canine sur la Côte d'Azur
Publicité
Poster une réponse
Anonyme