Impossible d'installer les MAJ de s=c3=a9curit=c3=a9

Le
Sergio
J'ai posé la question dans le forum Mint-fr (https://forum-francophone-linuxmint.fr/viewtopic.php?f#&t437 )
Mais j'ai pas eu de réponse ! S'il y a des gens plus doués ici

Depuis quelque jours, les mises à jour, via mintupdate, sont impossible. Il me signale bien les MAJ à faire, mais la MAJ ne se fait pas avec ce message : "Imposible d'installer les mises à jour de
sécurité"
{ Image à voir dans le forum}

Je m'en tire actuellement, en allant dans Synaptic et en réinstallant les paquets à mettre à jour. Mais c'est pénible
-

--
Serge http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
dyrmak
Le #26542971
En 13 lignes Sergio a écrit
dans news:5e91f454$0$6475$
le samedi, 11 avril 2020 à 18:46:12 :
J'ai posé la question dans le forum Mint-fr (https://forum-francophone-linuxmint.fr/viewtopic.php?f#&t437 )
Mais j'ai pas eu de réponse ! S'il y a des gens plus doués ici...
------------
Depuis quelque jours, les mises à jour, via mintupdate, sont impossible. Il me signale bien les MAJ à faire, mais la MAJ ne se fait pas avec ce message : "Imposible d'installer les mises à jour de
sécurité"
{ Image à voir dans le forum}
Je m'en tire actuellement, en allant dans Synaptic et en réinstallant les paquets à mettre à jour. Mais c'est pénible...
-------------


J'ai eu la même chose avec les mises à jour de sécurité, mais quelques
heures plus tard sans rien faire, c'est tombé en marche.....
dyrmak
--
El río es largo y estrecho
++++ --- ++++
Linux operating system
++++ --- ++++
Poster une réponse
Anonyme