imprimante réseau

Le
EG
Bonjour,
voici mon problème:
depuis hier, lorsque je veux imprimer sur l'imprimante du 2ème ordinateur
(réseau de 2 ordis) il me demande un identifiant et un mot de passe
idem pour accéder à son disque
pourtant je vois son ordi!
alors que lui arrive à imprimer sur mon imprimante et voit mes disques
qui peut m'aider?
d'avance merci pour vos réponses
cordialement

JPH

P.S.: je n'ai qu'un point de restauration (est-ce normal) et j'ai essayé
mais ça ne résout pas le problème!
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nath
Le #723869
Bonjour,

Juste une idée !! N'es-tu pas en "utilisateur" sur un PC, et en
"Administrateur"sur un autre.
En général, sur XP, pour qu'il ne pose pas de question, il faut avoir
déclaré sur CHAQUE PC un user/password identique (user=pierre /
password=paul).
Une autre idée !! Tes disques et imprimantes sont-ils partagés ?

A+

--
Nath.
================= "EG" news:%

Bonjour,
voici mon problème:
depuis hier, lorsque je veux imprimer sur l'imprimante du 2ème ordinateur
(réseau de 2 ordis) il me demande un identifiant et un mot de passe
idem pour accéder à son disque
pourtant je vois son ordi!...
alors que lui arrive à imprimer sur mon imprimante et voit mes disques
qui peut m'aider?
d'avance merci pour vos réponses
cordialement

JPH

P.S.: je n'ai qu'un point de restauration (est-ce normal) et j'ai essayé
mais ça ne résout pas le problème!




EG
Le #723864
Bonjour,
le partage existe sur le disque et sur l'imprimante
et le réseau fonctionnait bien jusqu'à maintenant
mais subitement il ne marche plus que dans 1 sens!
et les seules modif que j'ai faites c'est de tester KERIO mais je l'ai
supprimé et j'ai mis la nouvelle version de spybot
est ce que ça viendrait de là et comment réparé (la restauration n'a rien
donné..)
merci de ton intérêt
cordialement

JPH


"Nath" news:
Bonjour,

Juste une idée !! N'es-tu pas en "utilisateur" sur un PC, et en
"Administrateur"sur un autre.
En général, sur XP, pour qu'il ne pose pas de question, il faut avoir
déclaré sur CHAQUE PC un user/password identique (user=pierre /
password=paul).
Une autre idée !! Tes disques et imprimantes sont-ils partagés ?

A+

--
Nath.
================= > "EG" news:%

Bonjour,
voici mon problème:
depuis hier, lorsque je veux imprimer sur l'imprimante du 2ème
ordinateur


(réseau de 2 ordis) il me demande un identifiant et un mot de passe
idem pour accéder à son disque
pourtant je vois son ordi!...
alors que lui arrive à imprimer sur mon imprimante et voit mes disques
qui peut m'aider?
d'avance merci pour vos réponses
cordialement

JPH

P.S.: je n'ai qu'un point de restauration (est-ce normal) et j'ai essayé
mais ça ne résout pas le problème!








Nath
Le #723863
Si tout fonctionnait avant, effectivement c'est bizarre !! Je suppose que
suite au test de Kerio (je ne connais pas), tu as bien tout revérifié tes
param réseau (Workgroup, IP, Masque, User/pwd).
Si tout est OK pour toi, je suis désolée, mais je ne pourrai pas t'aider
plus. Ca dépasse mes petites compétences !!
Bonne chance avec d'autres !

--
Nath.
================= "EG" news:OA%
Bonjour,
le partage existe sur le disque et sur l'imprimante
et le réseau fonctionnait bien jusqu'à maintenant
mais subitement il ne marche plus que dans 1 sens!
et les seules modif que j'ai faites c'est de tester KERIO mais je l'ai
supprimé et j'ai mis la nouvelle version de spybot
est ce que ça viendrait de là et comment réparé (la restauration n'a rien
donné..)
merci de ton intérêt
cordialement

JPH


"Nath" news:
Bonjour,

Juste une idée !! N'es-tu pas en "utilisateur" sur un PC, et en
"Administrateur"sur un autre.
En général, sur XP, pour qu'il ne pose pas de question, il faut avoir
déclaré sur CHAQUE PC un user/password identique (user=pierre /
password=paul).
Une autre idée !! Tes disques et imprimantes sont-ils partagés ?

A+

--
Nath.
================= > > "EG" news:%

Bonjour,
voici mon problème:
depuis hier, lorsque je veux imprimer sur l'imprimante du 2ème
ordinateur


(réseau de 2 ordis) il me demande un identifiant et un mot de passe
idem pour accéder à son disque
pourtant je vois son ordi!...
alors que lui arrive à imprimer sur mon imprimante et voit mes disques
qui peut m'aider?
d'avance merci pour vos réponses
cordialement

JPH

P.S.: je n'ai qu'un point de restauration (est-ce normal) et j'ai
essayé



mais ça ne résout pas le problème!












EG
Le #723303
--
Bonjour,
merci quand même, je continue à chercher....
cordialement

JPH


"Nath" news:
Si tout fonctionnait avant, effectivement c'est bizarre !! Je suppose que
suite au test de Kerio (je ne connais pas), tu as bien tout revérifié tes
param réseau (Workgroup, IP, Masque, User/pwd).
Si tout est OK pour toi, je suis désolée, mais je ne pourrai pas t'aider
plus. Ca dépasse mes petites compétences !!
Bonne chance avec d'autres !

--
Nath.
================= > "EG" news:OA%
Bonjour,
le partage existe sur le disque et sur l'imprimante
et le réseau fonctionnait bien jusqu'à maintenant
mais subitement il ne marche plus que dans 1 sens!
et les seules modif que j'ai faites c'est de tester KERIO mais je l'ai
supprimé et j'ai mis la nouvelle version de spybot
est ce que ça viendrait de là et comment réparé (la restauration n'a
rien


donné..)
merci de ton intérêt
cordialement

JPH


"Nath" news:
Bonjour,

Juste une idée !! N'es-tu pas en "utilisateur" sur un PC, et en
"Administrateur"sur un autre.
En général, sur XP, pour qu'il ne pose pas de question, il faut avoir
déclaré sur CHAQUE PC un user/password identique (user=pierre /
password=paul).
Une autre idée !! Tes disques et imprimantes sont-ils partagés ?

A+

--
Nath.
================= > > > "EG" news:%

Bonjour,
voici mon problème:
depuis hier, lorsque je veux imprimer sur l'imprimante du 2ème
ordinateur


(réseau de 2 ordis) il me demande un identifiant et un mot de passe
idem pour accéder à son disque
pourtant je vois son ordi!...
alors que lui arrive à imprimer sur mon imprimante et voit mes
disques




qui peut m'aider?
d'avance merci pour vos réponses
cordialement

JPH

P.S.: je n'ai qu'un point de restauration (est-ce normal) et j'ai
essayé



mais ça ne résout pas le problème!
















SNTBI
Le #722739
Re,
A mon tour.
Si kerio est un Pare Feu et que le blocage se produit dans le sens machine
sans Kerio vers la machine qui avait Kerio alors pour sûr c'est Kerio.
Supprimer un Pare feu n'est pas sans risque : il a certainement modifié des
paramètres quand il était installé et la désinstallation ne les à pas remis
en état. Je pense que le plus facile c'est de le réinstaller de le
paramétrer genre laisse tout passer et de le supprimer à nouveau. Si c'était
bien un Pare Feu l'avez vous remplacé par un autre ?
Didier.

"EG" news:


--
Bonjour,
merci quand même, je continue à chercher....
cordialement

JPH


"Nath" news:
Si tout fonctionnait avant, effectivement c'est bizarre !! Je suppose
que


suite au test de Kerio (je ne connais pas), tu as bien tout revérifié
tes


param réseau (Workgroup, IP, Masque, User/pwd).
Si tout est OK pour toi, je suis désolée, mais je ne pourrai pas t'aider
plus. Ca dépasse mes petites compétences !!
Bonne chance avec d'autres !

--
Nath.
================= > > "EG" news:OA%
Bonjour,
le partage existe sur le disque et sur l'imprimante
et le réseau fonctionnait bien jusqu'à maintenant
mais subitement il ne marche plus que dans 1 sens!
et les seules modif que j'ai faites c'est de tester KERIO mais je l'ai
supprimé et j'ai mis la nouvelle version de spybot
est ce que ça viendrait de là et comment réparé (la restauration n'a
rien


donné..)
merci de ton intérêt
cordialement

JPH


"Nath" news:
Bonjour,

Juste une idée !! N'es-tu pas en "utilisateur" sur un PC, et en
"Administrateur"sur un autre.
En général, sur XP, pour qu'il ne pose pas de question, il faut
avoir




déclaré sur CHAQUE PC un user/password identique (user=pierre /
password=paul).
Une autre idée !! Tes disques et imprimantes sont-ils partagés ?

A+

--
Nath.
================= > > > > "EG" news:%

Bonjour,
voici mon problème:
depuis hier, lorsque je veux imprimer sur l'imprimante du 2ème
ordinateur


(réseau de 2 ordis) il me demande un identifiant et un mot de
passe





idem pour accéder à son disque
pourtant je vois son ordi!...
alors que lui arrive à imprimer sur mon imprimante et voit mes
disques




qui peut m'aider?
d'avance merci pour vos réponses
cordialement

JPH

P.S.: je n'ai qu'un point de restauration (est-ce normal) et j'ai
essayé



mais ça ne résout pas le problème!




















Publicité
Poster une réponse
Anonyme