Internet explorer et les forums ...l

Le
Marie-Claude Marty
Bonjour

J'ai Windows XP familial que j'ai d rinstaller
dernirement aprs avoir chang d'unit centrale, format
le disque dur et rinstall mes programmes

Je fais partie d'un forum qui a galement une salle de
discussion, et o l'on a la possibilit d'envoyer des
messages privs

Auparavant, avant mon formatage et ma rinstallation de
Windows, je n'avais aucun problme, mais depuis
1ier problme : lorsque je veux mettre un message sur
le forum , cela me dit " could not insert message " et je
dois ractuliser plusieurs fois pour que mon message
parte !
2ime problme : je peux lire les messages privs qu'on
m'envoie mais il est dsormais impossible que j'y rponde
ou que j'en envoie, cela me mets chaque fois " retour "
et quand je clique dessus , je retrouve la fentre
avec mon texte effac !
3ime problme : pour la salle de discussion, parfois,
cela marche mais des fois lorsque j'cris mon texte et
que je clique sur O.K , mon texte est immdiatement
effac et rien n'apparat sur la fentre de discussion !!

On m'a conseill de tlcharger la mise jour de
Internet Explorer 6, ce que j'ai fait, sans rsultat
aucun !
Je ne sais plus o diriger mes pas ! faut il que je
rinstalle Windows XP , mais sans formater ?! au cas o
il y aurait eu un problme lors de la configuration ou
alors, que dois je faire ?
Cela vient il bien de mon ordinateur et comment rsoudre
ce problme ?

Merci de bien vouloir vous pencher sur ma question et de
me rpondre si vous le pouvez.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #12642551
Marie-Claude Marty nous a dit :
Bonjour

J'ai Windows XP familial que j'ai dû réinstaller
dernièrement après avoir changé d'unité centrale, formaté
le disque dur et réinstallé mes programmes ...

Je fais partie d'un forum qui a également une salle de
discussion, et où l'on a la possibilité d'envoyer des
messages privés ...

Auparavant, avant mon formatage et ma réinstallation de
Windows, je n'avais aucun problème, mais depuis
1ier problème : lorsque je veux mettre un message sur
le forum , cela me dit " could not insert message " et je
dois réactuliser plusieurs fois pour que mon message
parte !
2ième problème : je peux lire les messages privés qu'on
m'envoie mais il est désormais impossible que j'y réponde
ou que j'en envoie, cela me mets à chaque fois " retour "
et quand je clique dessus , je retrouve la fenêtre ...
avec mon texte effacé !
3ième problème : pour la salle de discussion, parfois,
cela marche mais des fois lorsque j'écris mon texte et
que je clique sur O.K , mon texte est immédiatement
effacé et rien n'apparaît sur la fenètre de discussion !!

On m'a conseillé de télécharger la mise à jour de
Internet Explorer 6, ce que j'ai fait, sans résultat
aucun !
Je ne sais plus où diriger mes pas ! faut il que je
réinstalle Windows XP , mais sans formater ?! au cas où
il y aurait eu un problème lors de la configuration ou
alors, que dois je faire ?
Cela vient il bien de mon ordinateur et comment résoudre
ce problème ?

Merci de bien vouloir vous pencher sur ma question et de
me répondre si vous le pouvez.



Bonjour
petite question supplementaire a tu des softs de securote type firewall ou
antivirus si oui lesquels?
sinon ton chat et ton forum sont devellope en java?

--
Laurent [MVP IE www.technicland.com ]
FAQ IE : http://faq.ie6.free.fr Power IE6 :
http://www.technicland.com/powerie6.php3
Mes Livres :http://www.technicland.com/infolivre.php3
Le #12642441
>-----Message d'origine-----
Marie-Claude Marty nous a dit :
Bonjour

J'ai Windows XP familial que j'ai dû réinstaller
dernièrement après avoir changé d'unité centrale,




formaté
le disque dur et réinstallé mes programmes ...

Je fais partie d'un forum qui a également une salle de
discussion, et où l'on a la possibilité d'envoyer des
messages privés ...

Auparavant, avant mon formatage et ma réinstallation de
Windows, je n'avais aucun problème, mais depuis
1ier problème : lorsque je veux mettre un message sur
le forum , cela me dit " could not insert message " et




je
dois réactuliser plusieurs fois pour que mon message
parte !
2ième problème : je peux lire les messages privés




qu'on
m'envoie mais il est désormais impossible que j'y




réponde
ou que j'en envoie, cela me mets à chaque fois "




retour "
et quand je clique dessus , je retrouve la fenêtre ...
avec mon texte effacé !
3ième problème : pour la salle de discussion,




parfois,
cela marche mais des fois lorsque j'écris mon texte et
que je clique sur O.K , mon texte est immédiatement
effacé et rien n'apparaît sur la fenètre de




discussion !!

On m'a conseillé de télécharger la mise à jour de
Internet Explorer 6, ce que j'ai fait, sans résultat
aucun !
Je ne sais plus où diriger mes pas ! faut il que je
réinstalle Windows XP , mais sans formater ?! au cas où
il y aurait eu un problème lors de la configuration ou
alors, que dois je faire ?
Cela vient il bien de mon ordinateur et comment




résoudre
ce problème ?

Merci de bien vouloir vous pencher sur ma question et




de
me répondre si vous le pouvez.



Bonjour
petite question supplementaire a tu des softs de


securote type firewall ou
antivirus si oui lesquels?
sinon ton chat et ton forum sont devellope en java?

--
Laurent [MVP IE www.technicland.com ]
FAQ IE : http://faq.ie6.free.fr Power IE6 :
http://www.technicland.com/powerie6.php3
Mes Livres :http://www.technicland.com/infolivre.php3


.merci de m'avoir répondu. Oui, j'ai Norton anti virus


2003 et Norton Internet Security ....



Publicité
Poster une réponse
Anonyme