Internet explorer sos

Le
YANN
Bonjour tous,

Quant je vais sur un site scuris l'entete et le pied de
page s'affichent et au milieu j'ai le message suivant "Le
bouton actionn n'est pas reconnu ou les paramtres
fournis avec l'URL sont incorrects".

Je suis sur win2000 SP3 et IE 6.0.2800.1106, niv de
cryptage 128 et nombre de mise jour
SP1;Q828750;Q824145;Q832894;Q931167;

Merci de me donner une solution ou une piste sachant que
tous les paramtres parassent corrects.
@plus
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #12609511
YANN nous a dit :
Bonjour à tous,

Quant je vais sur un site sécurisé l'entete et le pied de
page s'affichent et au milieu j'ai le message suivant "Le
bouton actionné n'est pas reconnu ou les paramètres
fournis avec l'URL sont incorrects".

Je suis sur win2000 SP3 et IE 6.0.2800.1106, niv de
cryptage 128 et nombre de mise à jour
SP1;Q828750;Q824145;Q832894;Q931167;

Merci de me donner une solution ou une piste sachant que
tous les paramètres paraîssent corrects.
@plus



Bonjour
verifies cela deja
http://www.technicland.com/article.php3?sid4

--
Laurent [MVP IE www.technicland.com ]
FAQ IE : http://faq.ie6.free.fr Power IE6 :
http://www.technicland.com/powerie6.php3
Ouvrages : http://www.technicland.com/infolivre.php3
Le #12609381
Merci pour la réponse
Tout est ok et toujours le même message.
Sachant que le site est dévelopé en javascript.
@plus
-----Message d'origine-----
YANN nous a dit :
Bonjour à tous,

Quant je vais sur un site sécurisé l'entete et le pied




de
page s'affichent et au milieu j'ai le message




suivant "Le
bouton actionné n'est pas reconnu ou les paramètres
fournis avec l'URL sont incorrects".

Je suis sur win2000 SP3 et IE 6.0.2800.1106, niv de
cryptage 128 et nombre de mise à jour
SP1;Q828750;Q824145;Q832894;Q931167;

Merci de me donner une solution ou une piste sachant que
tous les paramètres paraîssent corrects.
@plus



Bonjour
verifies cela deja
http://www.technicland.com/article.php3?sid4

--
Laurent [MVP IE www.technicland.com ]
FAQ IE : http://faq.ie6.free.fr Power IE6 :
http://www.technicland.com/powerie6.php3
Ouvrages : http://www.technicland.com/infolivre.php3


.



scraper
Le #12609301
Salut à qui dans son post
687401c42e96$9bf65240$
nous a écrit/répondu :

Merci pour la réponse
Tout est ok et toujours le même message.
Sachant que le site est dévelopé en javascript.



bien humblement, parce que n'étant pas un cador en javascript (loin de là !)
il me semble que les paramètres (variables) passés dans l'URL ne sont pas
reconnus, d'après ce que tu nous en rapporte (message d'erreur) ... donc,
peut être, vérifier ta version, de javascript, et éventuellmeent, la mettre
à jour ??

tu peux facilement la vérifier ici, la version :
http://scraper.chez.tiscali.fr/scanordi.htm

selon la version annoncée, et ton systeme d'exploitation, il te faudra peut
être la mettre à jour (note qu'il y a des chances pour que, dès le lancement
de la page hta, cela te soit proposé automatiquement ... :-)


--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm
yann
Le #12603581
>-----Message d'origine-----
Salut à qui dans son


post
687401c42e96$9bf65240$
nous a écrit/répondu :

Merci pour la réponse
Tout est ok et toujours le même message.
Sachant que le site est dévelopé en javascript.



bien humblement, parce que n'étant pas un cador en


javascript (loin de là !)
il me semble que les paramètres (variables) passés dans


l'URL ne sont pas
reconnus, d'après ce que tu nous en rapporte (message


d'erreur) ... donc,
peut être, vérifier ta version, de javascript, et


éventuellmeent, la mettre
à jour ??

tu peux facilement la vérifier ici, la version :
http://scraper.chez.tiscali.fr/scanordi.htm

selon la version annoncée, et ton systeme d'exploitation,


il te faudra peut
être la mettre à jour (note qu'il y a des chances pour


que, dès le lancement
de la page hta, cela te soit proposé


automatiquement ... :-)



Merci de me répondre,
Je ne suis pas un as de java, mais il semble que le site
que je veux visiter est en JEE;
Tjs la même erreur.
@plus

--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm


.



scraper
Le #12603551
Salut à yann qui dans son post
eac301c43cf4$76c0f360$
nous a écrit/répondu :

Merci de me répondre,
Je ne suis pas un as de java, mais il semble que le site
que je veux visiter est en JEE;
Tjs la même erreur.



si tu fais rien pour la corriger, c'est sûr !
scan_ordi répare rien, il te donne des infos sur certains logiciels, plutôt
que d'aller les chercher à droite à gauche (les infos !)

donc, je répète : quele ets ta version de script ?

est ce que machine virtuelle java est installée ?
le mieux : envoie moi, depuis le lien dans ma signature, le rapport de
scan_ordi ?



--

Attention ! Adresse mail invalide ...
Pour me contacter, cliquez sur le lien ci-dessous:
http://scraper.chez.tiscali.fr/contact.htm

scraper
Publicité
Poster une réponse
Anonyme