Je n'arrive pas a envoyer des emails

Le
Stephanie
Bonjour,

J'ai un nom de domaine et j'aimerais recevoir les messages dans mon outlook
express, j'arrive a recevoir des message, mais je n'arrive pas a les envoyer,
il me donne toujours se message d'erreur.

Échec de la connexion au serveur. Compte : 'max4835', Serveur :
'207.44.250.43', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de
socket : 10060, Numéro
d'erreur : 0x800CCC0E

Je ne sais vraiment pas quoi faire j'ai fait plusieurs test mais rien ne
fonctionne. En premier, mon hébergeur ma dit d'écrit mail.mondomaine.com,
mais la je n'arrivait ni a recevoir ou envoyer, mais apres j'ai mis mon add
IP, et j'arrive a recevoir mais pas a envoyer.

Est-ce que quelqu'un pourrait m'aider svp

Stéphanie
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Marc-Antoine
Le #1463801
"Stephanie" message de news:
Bonjour,

J'ai un nom de domaine et j'aimerais recevoir les messages dans mon
outlook
express, j'arrive a recevoir des message, mais je n'arrive pas a les
envoyer,
il me donne toujours se message d'erreur.

Échec de la connexion au serveur. Compte : 'max4835', Serveur :
'207.44.250.43', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de
socket : 10060, Numéro
d'erreur : 0x800CCC0E

Je ne sais vraiment pas quoi faire j'ai fait plusieurs test mais rien
ne
fonctionne. En premier, mon hébergeur ma dit d'écrit
mail.mondomaine.com,
mais la je n'arrivait ni a recevoir ou envoyer, mais apres j'ai mis
mon add
IP, et j'arrive a recevoir mais pas a envoyer.

Est-ce que quelqu'un pourrait m'aider svp

Stéphanie

Bonjour. L'erreur pourrait être due à une mauvaise configuration d'OE,

vérifie les serveurs messagerie, courrier entrant (POP) et sortant
(SMTP). Vérifie ensuite les ports pour qui devraient être 25 pour le
SMTP et 110 pour le POP. Tout cela dans Outils/Comptes - onglet
Courrier - Propriétés. Ensuite envoie-toi un message pour voir si cela
fonctionne.

Alain Mest
Le #1123007
"Stephanie" a écrit dans le message de news:

Bonjour,

J'ai un nom de domaine et j'aimerais recevoir les messages dans mon
outlook
express, j'arrive a recevoir des message, mais je n'arrive pas a les
envoyer,
...


C'est peut-être "basique" mais...
Tu fais bien la distinction entre serveur pop (réception) et serveur smtp
(envoi) ?

- le serveur smtp (pour envoyer des mails) est *toujours* celui de son
fournisseur d'accès (ex : si tu est connectée avec wanadoo, tous les mails,
quel que soit le compte, sont envoyés avec smtp.wanadoo.fr)
- le serveur pop (pour recevoir) est propre à chaque compte (ex :
= "mail.mondomaine.com" (?) ou =
pop.wanadoo.fr)

A vérifier dans menu Outils... Comptes


--
Alain Mest : http://www.aidewindows.net
retirer nopub...

Bernard Barrier
Le #1123006
Salut,

"Alain Mest" OvR5jwp$
- le serveur smtp (pour envoyer des mails) est *toujours* celui de son
fournisseur d'accès (ex : si tu est connectée avec wanadoo, tous les
mails, quel que soit le compte, sont envoyés avec smtp.wanadoo.fr)


Il ne faut "jamais" dire "toujours".

L'hébergeur de Stéphanie a bel et bien un serveur smtp pour envoyer le
courrier (j'ai vérifié avec l'adresse,IP), et son identifiant est bien
reconnu (j'ai vérifié aussi). Peut-être nécessite-t-il une authentification,
mais ce n'est pas la même erreur je crois.

En principe, cette erreur est envoyée lorsque le port demandé (ici le port
SMTP 25) est bloqué. Certains FAI, comme Télé2, bloquent le port 25 qui
n'est autorisé que pour se connecter à leur serveur SMTP. C'est aussi
souvent le cas dans des réseaux d'entreprise.

Si Stéphanie est dans ce cas, elle devra en effet passer obligatoirement par
le smtp de son FAI pour envoyer son courrier.

Pour ma part, je conseille de fuir les FAI qui bloquent le port 25, surtout
si on dispose d'un hébergeur qui propose un service d'envoi/réception de
mail.

bb

Caroline
Le #1123744
"Stephanie" news:
Bonjour,

J'ai un nom de domaine et j'aimerais recevoir les messages dans mon
outlook

express, j'arrive a recevoir des message, mais je n'arrive pas a les
envoyer,

il me donne toujours se message d'erreur.

Échec de la connexion au serveur. Compte : 'max4835', Serveur :
'207.44.250.43', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur
de

socket : 10060, Numéro
d'erreur : 0x800CCC0E

Je ne sais vraiment pas quoi faire j'ai fait plusieurs test mais rien ne
fonctionne. En premier, mon hébergeur ma dit d'écrit mail.mondomaine.com,
mais la je n'arrivait ni a recevoir ou envoyer, mais apres j'ai mis mon
add

IP, et j'arrive a recevoir mais pas a envoyer.

Est-ce que quelqu'un pourrait m'aider svp

Stéphanie

Salut à toi,


Je me mêle de ton problème car j'avais le même y'a encore une heure... J'ai
fait plusieurs recherches et la seule information qui manque ici c'est la
vérification de tes paramètres firewall, antispam et antivirus qui peuvent
bloquer le port 25.
"Les causes de ces messages peuvent être multiples. Dans la majorité des
cas, le problème est lié à un paramétrage incorrecte de votre messagerie, de
votre antivirus / antispam ou de votre firewall."

Pour ma part, après avoir tout essayé, j'ai rappellé mon FAI, me disant que
seul le SMTP devait être le mauvais. Effectivement, on m'avait bien fourni
celui pour la connexion haute-vitesse, mais via DSL et non pour le câble....
(grrr!).

Bonne chance,

Caro

Publicité
Poster une réponse
Anonyme