L'extraordinaire vidéoprojecteur Sony VPL-HS50

Le
michel RICHARD
Pour ceux qui connaissent ce vidéoprojecteur plébiscité par la presse
spécialisée.

Avez-vous regardé un film en noir et blanc sur cet appareil ?

Sans grandes critiques concernant la couleur, ce vidéoprojecteur souffre
d'un très gros défaut en noir et blanc. C'est une horreur ! L'image est
légèrement rosée sur la gauche de l'image et devient légèrement verte
progressivement vers la droite. Pour les amoureux de la belle image en noir
et blanc, c'est absolument insupportable.

J'ai envoyé ce vidéoprojecteur au SAV Sony, spécialisé dans ce type
d'appareils, accompagné d'un dossier détaillé avec photo. Conclusion des
techniciens : défaut non constaté, avec la mention stupide "Attention les
réglages utilisateurs peuvent modifier la balance des blancs". Comme si
l'utilisateur pouvait intervenir sur la balance à gauche ou à droite de
l'image !!!

J'ai personnellement constaté ce défaut sur d'autres vidéoprojecteurs LCD,
mais dans une proportion moindre.

Alors je me pose la question : Suis-je tombé sur un technicien daltonien, ou
suis-je trop exigeant ?

Merci de me donner votre point de vue.

michel RICHARD

fistonproduction
Vos réponses Page 2 / 3
Trier par : date / pertinence
gerard guenin
Le #8099681
Le Wed, 14 Dec 2005 22:49:49 +0100, "michel RICHARD" écrit:

Je suis content que tu sois satisfait de ton Sony VPL-HS50, j'aimerais
tellement en dire autant.




C'est certain, rien ne vaut un test par soi-même.



Les anglo-saxon appellent ça du "shading". C'est le fait d'un appareil
mal réglé ou déréglé.
Ce n'est pas le sony HS50 qui a du shading mais *ton* HS50.
A moins de tester l'appareil avant achat (et d'acheter le matériel
testé) c'est toujours une loterie.

http://www.homecinema-fr.com/forum/viewtopic.php?p8569656#168569656




--
Enlever la pub pour me répondre
Jean-Louis Matrat
Le #8099671
michel RICHARD wrote:
Je suis content que tu sois satisfait de ton Sony VPL-HS50, j'aimerais
tellement en dire autant.



Bon, comme promis j'y ai regardé de plus près.
En faisant très attention, on peut dire que la partie droite de l'image
tire très légèrement vers le sépia, mais c'est vraiment pas grand chose.
D'autant plus que dans mon cas, pour des raisons d'implantation, je tire
à fond sur le lens shift, et l'axe géométrique du projo passe
pratiquement par l'angle supérieur droit de l'écran (2,3 m de base, à
peu près 4,5 m de recul). Je laisse la lampe plein pot.
Cela se traduit par une luminosité un peu accentuée dans cette zone de
l'image. Visible sur une mire ou une image de test, mais pas vraiment
gênant en usage normal, et je ne peux pas faire autrement.
En recentrant tant bien que mal le projo, provisoirement calé sur la
table de repassage (!), le "défaut" disparaît.
Si je règle la lampe en éco, il n'y a plus le moindre défaut
discernable, y compris dans ma configuration habituelle, sauf que la
luminosité devient limite à mon goût sur cette taille d'écran.
Rien à reprocher à _mon_ VPL-HS50, donc.

JLM
JFG
Le #8099651
Fred a écrit:

voir avec monsieur Pierre-Gilles de Gennes pour les explications
détaillées en optique moléculaire...



on peut faire moins bien comme reference :)




je le cite surtout parce qu'il fut ( un des principaux) "trouveurs" à
l'origine ce cette technologie. ;-)
michel RICHARD
Le #8099641
Merci Jean-Louis pour avoir regardé avec attention ce problème.

J'avais également pensé à un léger décentrage de la lampe, le fait de
déplacer le "lens shift" modifie très légèrement le défaut, mais ne le
supprime pas. L'emplacement du vidéoprojecteur est exactement dans l'axe de
l'écran et à 1,80 m du sol.

En baissant la luminosité et le contraste copieusement, le défaut est très
atténué, mais dans ce cas l'image est terne. Sans vouloir couper les cheveux
en quatre, je souhaite seulement une image sans dominante.

Il semble que ce défaut soit inhérent au procédé LCD, que chaque appareil en
est plus ou moins affecté, et que chaque spectateur perçoit plus ou moins le
défaut.

J'ai photographié l'image que me donne le Sony VPL-HS50, si quelqu'un
souhaite la consulter, je l'envoie bien volontiers par e-mail (54 ko).

Bon, comme promis j'y ai regardé de plus près.
En faisant très attention, on peut dire que la partie droite de l'image
tire très légèrement vers le sépia, mais c'est vraiment pas grand chose.


Jean-Jean
Le #8099631
Salut *michel RICHARD*
Merci Jean-Louis pour avoir regardé avec attention ce problème.


J'ai photographié l'image que me donne le Sony VPL-HS50, si quelqu'un
souhaite la consulter, je l'envoie bien volontiers par e-mail (54 ko).



Veux-tu la mettre sur : http://cjoint.com/
Ainsi tout ceux qui sont intéressés pourront aller la visionner.
--
slt :-(*) Jean
michel RICHARD
Le #8099611
Merci Gérard pour ce lien très intéressant.

Je commence à comprendre le phénomène.

Ca me rappelle un peu les délicates convergences des tubes couleurs 70°,
après un transport.

Pas facile de faire le bon choix. Choisir un bon vidéoprojecteur n'est pas
tout, comme tu le disais, c'est affaire de loterie.



Les anglo-saxon appellent ça du "shading". C'est le fait d'un appareil
mal réglé ou déréglé.
Ce n'est pas le sony HS50 qui a du shading mais *ton* HS50.
A moins de tester l'appareil avant achat (et d'acheter le matériel
testé) c'est toujours une loterie.

http://www.homecinema-fr.com/forum/viewtopic.php?p8569656#168569656


michel RICHARD
Le #8099601
Merci beaucoup Jean, pour cette excellente proposition, en effet le procédé
est bien pratique.

J'ignorais cette possibilité, décidément Internet est irremplaçable.

ooooooooooooooooooooooooooooooooooooooooooooooooooooooooo

Pour vous rendre compte du défaut que j'obtiens sur l'écran, j'ai
photographié celui-ci.
Cliquez sur l'adresse ci-dessous :

http://cjoint.com/?mplJfMLv2h





Veux-tu la mettre sur : http://cjoint.com/
Ainsi tout ceux qui sont intéressés pourront aller la visionner.
--
slt :-(*) Jean



Jean-Louis Matrat
Le #8099591
michel RICHARD wrote:
Pour vous rendre compte du défaut que j'obtiens sur l'écran, j'ai
photographié celui-ci.



http://cjoint.com/?mplJfMLv2h



Bon, pas de doute, y a problème! Y a (pas) photo!
Ce que j'ai pu observer chez moi est infinitésimal à côté de ça.

JLM
plouf
Le #8099571
"Jean-Louis Matrat" message de news: 43a14c6a$0$6688$
michel RICHARD wrote:
Pour vous rendre compte du défaut que j'obtiens sur l'écran, j'ai
photographié celui-ci.



http://cjoint.com/?mplJfMLv2h





En effet sacré problème!
Bon courage pour la suite. Allez donc voir, si ce n'est déjà fait, sur le
site de HCFR, vous y trouverez des conseils utiles auprès de gens qui ont du
faire quelque chose.
Voici le lien: http://www.homecinema-fr.com/forum/
michel RICHARD
Le #8099531
Merci pour cet excellent lien.
En effet j'ai trouvé beaucoup d'excellents conseils.

Je pense que je vais essayer de contacter directement le SAV qui a examiné
mon vidéoprojecteur.

Merci à ceux qui m'ont apporté des infos sur mon problème.

michel RICHARD

http://cjoint.com/?mplJfMLv2h





En effet sacré problème!
Bon courage pour la suite. Allez donc voir, si ce n'est déjà fait, sur le
site de HCFR, vous y trouverez des conseils utiles auprès de gens qui ont
du faire quelque chose.
Voici le lien: http://www.homecinema-fr.com/forum/



Publicité
Poster une réponse
Anonyme