la solution pour le Numéro d'erreur : 0x80070002 ne fonctionne p as

Le
pavhaut
bonjour,

j ai le Numéro d'erreur : 0x80070002 le site propose une solution de
desactiver le service de MAJ puis de supp tous fichiers dans datastore puis
de reactiver le service MAJ mais cela m empeche tjrs de mettre mon OS a jour.
quelqu un a une idee??

config:
OS: xp sp2 (lsd3) (plus a jour)
AVP: bitdefender pro 8 (mis a jour toutes les 3h)
antispy: spybot+pestpatrol+adaware (mis a jour toutes les nuits)

--
merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFrenière
Le #375706
Bonjour *pavhaut* :

bonjour,

j ai le Numéro d'erreur : 0x80070002 le site propose une solution de
desactiver le service de MAJ puis de supp tous fichiers dans datastore puis
de reactiver le service MAJ mais cela m empeche tjrs de mettre mon OS a jour.
quelqu un a une idee??

config:
OS: xp sp2 (lsd3) (plus a jour)
AVP: bitdefender pro 8 (mis a jour toutes les 3h)
antispy: spybot+pestpatrol+adaware (mis a jour toutes les nuits)


Dépannage de WU chez Doc XP :
http://perso.wanadoo.fr/doc.jm/WU5-FAQ.htm
--
Claude LaFrenière [MVP] :-)

Pour chercher: http://www.mozbot.fr/ ;-)

«My Principal Design Was To Inform, Not To Amuse Thee.»
Lemuel Gulliver, The Travels (IV:12)

pavhaut
Le #375623
merci claude
j ai vu hier que tu m avais repondu supervite j ai essayer la procedure mais
toujours la meme erreur as tu une autre idee???


--
merci


"Claude LaFrenière" wrote:

Bonjour *pavhaut* :

bonjour,

j ai le Numéro d'erreur : 0x80070002 le site propose une solution de
desactiver le service de MAJ puis de supp tous fichiers dans datastore puis
de reactiver le service MAJ mais cela m empeche tjrs de mettre mon OS a jour.
quelqu un a une idee??

config:
OS: xp sp2 (lsd3) (plus a jour)
AVP: bitdefender pro 8 (mis a jour toutes les 3h)
antispy: spybot+pestpatrol+adaware (mis a jour toutes les nuits)


Dépannage de WU chez Doc XP :
http://perso.wanadoo.fr/doc.jm/WU5-FAQ.htm
--
Claude LaFrenière [MVP] :-)

Pour chercher: http://www.mozbot.fr/ ;-)

«My Principal Design Was To Inform, Not To Amuse Thee.»
Lemuel Gulliver, The Travels (IV:12)








Gameplayer
Le #1484867
Je voudrais savoir si tu a résolu ton problème, car j'ai exactement le même....

Est ce que ca pourrai venir de Bitdefender 8 ?
Je l'ai aussi d'installé sur mon poste....
fca
Le #1484208
Salut,

Moi je n'ai pas bdefender est j'ai le même pb.
Ce problème arrive même après arrêt complet des anti-virus et parefeu divers.


Je voudrais savoir si tu a résolu ton problème, car j'ai exactement le même....

Est ce que ca pourrai venir de Bitdefender 8 ?
Je l'ai aussi d'installé sur mon poste....



jacqdbr
Le #1166110
J'ai le même problème sous Vista et l'anti-virus n'est surement pas
concerné.

La procédure de correction donnée par Microsoft update ne fonctionne pas.
L'erreur revient tout de même.

Cette erreur semble être fréquente et sans solution alors?
Publicité
Poster une réponse
Anonyme