ma jauge de réception outlook express 6 ne fonctionne plus

Le
roméo jhuillet
Bonjour

depuis tout à l'heure, ma jauge de réception outlook express 6 ne fonctionne
plus. alors que je n'ai strictement rien fait !!
en envoi d'un fichier volumineux tout se passe normalement, elle défile, en
réception, elle reste vide (grise) et à la dernière seconde en furtif est
toute bleue. testé avec différentes tailles de fichiers, reboot de la bécane
toujours pareil.
au secours !!
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
jean declercq
Le #13863411
roméo jhuillet a écrit le 16/05/2006 dans

Bonjour

depuis tout à l'heure, ma jauge de réception outlook express 6 ne fonctionne
plus. alors que je n'ai strictement rien fait !!
en envoi d'un fichier volumineux tout se passe normalement, elle défile, en
réception, elle reste vide (grise) et à la dernière seconde en furtif est
toute bleue. testé avec différentes tailles de fichiers, reboot de la bécane
toujours pareil.
au secours !!



Bonjour

J'ai vu ça sur une machine dont l'antivirus scannais les mails entrant.
Tant que c'est l'av qui récupère le mail pour le scanner, OE ne voit
rien, puis l'av "balance" le mail à OE, qui le récupère très vite
puisque c'est du "disque dur local à disque dur local".

Tu n'as pas un av qui scanne les mails entrant ?

--
Jean Declercq
message écrit sur un spam 100% recyclé
roméo jhuillet
Le #13863391
Dans news:,
jean declercq a écrit :
Tu n'as pas un av qui scanne les mails entrant ?



ouiii !!! merci c'est bien cela !! quelle rapidité de réponse et pile poil
le souci disparaît grâce à elle.
j'avais même émis cette hypothèse juste avant le reboot et puis après
complètement oublié :-(
sinon je sais pas si il y a une mise à jour ou quoi que ce soit de l'anvirus
car avant ça ne le faisait pas et je n'ai rien changé à la config de l'av,
hormis qu'hier midi j'ai accepté la mise à jour de ses bases. ça devait le
faire auparavant (je jurerais pourtant que non, le défilement se faisait
bien) et possible que je faisais pas vraiment attention (j'en doute) car il
paraît logique dans le fonctionnement que l'av ingurgite le mail avant de le
refiler à outlook.
jean declercq
Le #13863371
roméo jhuillet a écrit le 16/05/2006 dans


ouiii !!! merci c'est bien cela !!



Impec !

quelle rapidité de réponse



Heu... je passais et j'ai vu de la lumière, c'est tout ;-)

--
Jean Declercq
message écrit sur un spam 100% recyclé
John of Aix
Le #13863341
jean declercq wrote:
roméo jhuillet a écrit le 16/05/2006 dans


ouiii !!! merci c'est bien cela !!



Impec !

quelle rapidité de réponse



Heu... je passais et j'ai vu de la lumière, c'est tout ;-)



Quand même, réponse fournie en 5 minutes n'est pas rien monsieur. Tu
peux en être fier ;-)
jean declercq
Le #13863261
John of Aix a écrit le 16/05/2006 dans


Quand même, réponse fournie en 5 minutes n'est pas rien monsieur. Tu peux en
être fier ;-)



flagorneur !

--
Jean Declercq
message écrit sur un spam 100% recyclé
Poster une réponse
Anonyme