Menu démarrer

Le
Bino
Bonjour,

j'utilise Wxp pro sp2 installé en usine par Toshiba sur un portable A50.
Tout allait bien avant. Tout à coup, j'ai vu apparaître dans Menu
Démarrer/tous les programmes un menu Startup avec rien dedans (vide). J'ai
essayé de le supprimer dans Documents and Settings dans mon profile (qui a
les droits adm) et c'est impossible (logique, je crois car je suis loggé).
Je me suis déloggé et reloggé avec le compte Administrateur (par défaut) et
j'ai supprimé Startup de mon profile régulier, ça a fonctionné.

Le problème c'est quand je rentre à nouveau dans mon profile, il se recrée
automatiquement. Comment m'en débarraser? Oui, oui, je sais qu'il doit y
avoir un menu Démarrage dans Démarrer/tous les programmes mais je l'ai en
français depuis toujours, c'est le Startup (oui, en anglais) que je veux me
débarraser que je n'avais jamais eu avant

Merci,

Bino
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
jacky
Le #1379453
Bonjour Bino,

A votre place, je le supprimerais depuis la base de registre.
C'est un peu délicat mais en faisant un point de restauration avant,

on ne risque
pas grand chose.
Bon courage

Bino
Le #1379422
Très bonne idée mais où dans la BDR

--
Bonjour,



Bonne journée,

Bruno Vaillancourt
Ambulance Saint-Jean
Maître-instructeur régional
Québec et Chaudière-Appalaches
"jacky" news:


Bonjour Bino,

A votre place, je le supprimerais depuis la base de registre.
C'est un peu délicat mais en faisant un point de restauration avant,

on ne risque
pas grand chose.
Bon courage

Poster une réponse
Anonyme