message d'erreur persistant du à un problème de backup

Le
mcdoyen
j'ai un serveur windows 2000 server et tous les soirs une
sauvegarges est effectue sur des cassetes. J'ai eu
ressamment des problmes, il m'est demand d'inserer une
nouvelle casette mais il n'en fait rien et le message
suivant persiste :
Message de nom_serv nom_serv le 21/04/2004 09:09:15

De : Backup sur nom_serv
Utilisateur : nom_utilisateur
Objet : **ALERTE ADMINISTRATEUR**

Ajouter le mdia "8mm AIT1" au pool de mdias libres ou
au pool de m
OK

Si je met une cassette et appuie sur OK le message
rapparait. et si je clique sur X pour fermer la fentre
elle rapparait immdiatement.
Est-ce que quelqu'un saurait quel manipulation il faut
effectuer pour que la fentre disparraisse.
Merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Phil
Le #803979
----- mcdoyen wrote: ----

j'ai un serveur windows 2000 server et tous les soirs une
sauvegarges est effectuée sur des cassetes. J'ai eu
ressamment des problèmes, il m'est demandé d'inserer une
nouvelle casette mais il n'en fait rien et le message
suivant persiste
Message de nom_serv à nom_serv le 21/04/2004 09:09:1


Bonjour

Quel modèle de lect AIT ? Autoloader ou non
Que dit le soft de gestion, Arcserv, Backupexec ou autres
Les jobs sont éxécutés ? Des erreurs remontées dans leur interface
Avez vous tester le lecteur via un utilitaire de diag éventuellement livré avec
Que dit le pilote
Y a t'il quelque chose dans l'observateur des évènements
Passez vous régulièrement les cassettes de nettoyage ?

Cordialement
Phil.

mcdoyen
Le #803977
les sauvegardes des 2 jours précédents se sont bien
effectués pour cela il a fallu faire du nettoyage parmi
les fichiers. mais le message que j'ai décris, survenu le
jour où la sauvegarde ne s'est pas effectué, reste
toujours. pour le faire disparaitre, il faut redemarrer le
serveur ce qui n'est pas possible actuellement.
je voudrais savoir quelles manipulations effectuer pour
eliminer cette fenetre.
si quelqu'un connait la solution, merci de me repondre

Bonjour !

Quel modèle de lect AIT ? Autoloader ou non ?
Que dit le soft de gestion, Arcserv, Backupexec ou
autres ?

Les jobs sont éxécutés ? Des erreurs remontées
dans leur interface ?

Avez vous tester le lecteur via un utilitaire de
diag éventuellement livré avec ?

Que dit le pilote ?
Y a t'il quelque chose dans l'observateur des
évènements ?

Passez vous régulièrement les cassettes de
nettoyage ?


Cordialement,
Phil.
.



Publicité
Poster une réponse
Anonyme