Twitter iPhone pliant OnePlus 11 PS5 Disney+ Orange Livebox Windows 11

MFC sur les 25 plus grande valeur

2 réponses
Avatar
syleg35
Bonjour =E0 vous

Sur une colonne de valeur je souhaiterais avoir le montant des 25 plus gran=
de valeur .

=3DSOMMEPROD(GRANDE.VALEUR(G2:G63;LIGNE(1:25)))

Je voudrais faire une MFC

Quel formule dois-je faire en MFC, pour avoir une couleur sur les cellules =
des 25 plus grand valeur.

Merci !

Bonne journ=E9e

2 réponses

Avatar
DanielCo
Bonjour,

Utilise la formule, en l'adaptant à ta plage :
=RANG(A1;$A:$A)<%

Cordialement.
Daniel


Bonjour à vous

Sur une colonne de valeur je souhaiterais avoir le montant des 25 plus grande
valeur .

=SOMMEPROD(GRANDE.VALEUR(G2:G63;LIGNE(1:25)))

Je voudrais faire une MFC

Quel formule dois-je faire en MFC, pour avoir une couleur sur les cellules
des 25 plus grand valeur.

Merci !

Bonne journée
Avatar
syleg35
Bonjour DanielCo

Merci pour ton aide c'est ok

Bonne journée

Le samedi 4 janvier 2014 14:28:38 UTC+1, DanielCo a écrit :
Bonjour,



Utilise la formule, en l'adaptant ᅵ ta plage :

=RANG(A1;$A:$A)<%



Cordialement.

Daniel





> Bonjour ᅵ vous

>

> Sur une colonne de valeur je souhaiterais avoir le montant des 25 plus grande

> valeur .

>

> =SOMMEPROD(GRANDE.VALEUR(G2:G63;LIGNE(1:25)))

>

> Je voudrais faire une MFC

>

> Quel formule dois-je faire en MFC, pour avoir une couleur sur les cellu les

> des 25 plus grand valeur.

>

> Merci !

>

> Bonne journï¿œe