Misère de misère ! Plus de mail ! Et OE ne fonctionne plus !!

Le
13Hubert
Bonjour tous.

Depuis avant-hier, mon outlook express 6.0 (sous Windows
2000 Pro) qui fonctionait merveille, me fait des misres
assez srieuses.
En effet, avant-hier donc, j'ai ouvert Outlook et ai
rcupr mes mails. A l'issue, je clique sur ma boite de
rception pour l'ouvrir, et Fuuiit ! Tous mes messages
(nouveaux et anciens) disparaissent aussitt ! Je vais
voir tous hasard dans ma corbeille Vide ! Je fouille
dans l'ensemble des dossiers et sous dossiers dans
lesquels j'ai stock quelques dizaines de mails, pareil !
Tout disparait au moindre clic souris ! Rsultat, tout est
maitenant vide !
Je ferme Outlook express et relance mon ordi. A la
rouverture d'Outlook, ma connexion s'opre bien et un
nouveau message "tombe" Pareil ! Je clique sur ma boite
de rception et de "gras" elle passe aussitt "non gras"
et mon mail disparait automatiquement ! Impossible non
plus d'envoyer le moindre mail ! De plus, l'ensemble des
mes rgles de messages est barr de rouge. J'ai beau
refaire ces rgles, aprs rouverture de OE, tout est
revenu en vrac !
J'ai alors tent de "brler" mon identit principale pour
en crer une nouvelle. Tout fonctionnependant 5
minutes !
J'ai dsinstall et rinstall IE6 Rien !
J'ai pass mon anti-virus ( jour!) rien ! Propre comme un
sou neuf !
Je ne sais plus quoi faire, mais ce que je sais c'est
qu'il me faut crier AU SECOURS !!!

Merci beaucoup de m'aider

13Hubert
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
momo
Le #987300
à 13Hubert Kinou-Zadi In 940f01c43364$e205beb0$ :

| Bonjour à tous.
|
| Depuis avant-hier, mon outlook express 6.0 (sous Windows
| 2000 Pro) qui fonctionait à merveille, me fait des misères
| assez sérieuses.
| En effet, avant-hier donc, j'ai ouvert Outlook et ai
| récupéré mes mails. A l'issue, je clique sur ma boite de
| réception pour l'ouvrir, et Fuuiit ! Tous mes messages
| (nouveaux et anciens) disparaissent aussitôt ! Je vais
| voir à tous hasard dans ma corbeille... Vide ! Je fouille
| dans l'ensemble des dossiers et sous dossiers dans
| lesquels j'ai stocké quelques dizaines de mails, pareil !
| Tout disparait au moindre clic souris ! Résultat, tout est
| maitenant vide !
| Je ferme Outlook express et relance mon ordi. A la
| réouverture d'Outlook, ma connexion s'opère bien et un
| nouveau message "tombe"... Pareil ! Je clique sur ma boite
| de réception et de "gras" elle passe aussitôt à "non gras"
| et mon mail disparait automatiquement ! Impossible non
| plus d'envoyer le moindre mail ! De plus, l'ensemble des
| mes règles de messages est barré de rouge. J'ai beau
| refaire ces règles, après réouverture de OE, tout est
| revenu en vrac !
| J'ai alors tenté de "brûler" mon identité principale pour
| en créer une nouvelle. Tout fonctionne...pendant 5
| minutes !
| J'ai désinstallé et réinstallé IE6... Rien !
| J'ai passé mon anti-virus (à jour!) rien ! Propre comme un
| sou neuf !
| Je ne sais plus quoi faire, mais ce que je sais c'est
| qu'il me faut crier AU SECOURS !!!
|
| Merci beaucoup de m'aider
|
| 13Hubert

bonsoir,
j'ai l'impression d'avoir déjà répondu à ça:
essaye "affichage-affichage en cours-afficher tous les messages"

et après les remèdes de cheval de sniper

bonne nuit

--
Chat Lutha tousse

momo T © ®
maurice point filippi arrow-bass free point fr

La FAQ d'OE : http://www.faqoe.com/
http://jceel.free.fr; http://www.optimix.be.tf
http://scraper.chez.tiscali.fr ; http://www.technicland.com

le détecteur de mensonge existe; je l'ai épousée!!
13Hubert
Le #991139
Salut Momo !

Merci pour la réponse, mais non !
J'avais moi-même pensé à un petit malin du bureau qui
aurait pu me faire le coup - ce même coup, je l'ai fait
aux amis lors de ma formation informatique...! ;-)
Rien de tout ça !
J'ai beau scruter toutes les options, aucune n'est
incorrecte !
Merci quand-même, en tous cas !

13hubert
Le #988668
Wouaou !! Merci pour la piste !!
Alors...
J'ai effectivment stopppé la gestion des mes mails par
MacAfee qu'ils soient entrants ou sortants... Rien n'y a
fait ! Pourtant, j'ai suivi la trace que tu m'avais faite
et j'ai carrément opté pour la desactivation complète de
mon antivirus. Et PAN !! Dans le mille !!
Depuis, OE re-fonctionne correctement ! Quelle est la
fontionalité qui a généré mon problème ? Prrrt ! Chais
pas ! Mais ce sera pour le prochain épisode du feuilleton
13Hubert...!
Je vais donc réinstaller pas à pas toutes mes
fonctionalités et chercher de-facto quelle est celle qui
cause mes misères... Ensuite, je vous tiens au courant car
les newsgroups ne sont-ils pas faits pour partager les
problèmes mais aussi (surtout !) pour partager les
SOLUTIONS ??
Alors à bientôt pout de nouvelles aventures !!

MERCI !!

13Hubert
momo
Le #990987
à Kinou-Zadi In
9dc801c43441$6449e720$ :

| Wouaou !! Merci pour la piste !!
| Alors...
| J'ai effectivment stopppé la gestion des mes mails par
| MacAfee qu'ils soient entrants ou sortants... Rien n'y a
| fait ! Pourtant, j'ai suivi la trace que tu m'avais faite
| et j'ai carrément opté pour la desactivation complète de
| mon antivirus. Et PAN !! Dans le mille !!
| Depuis, OE re-fonctionne correctement ! Quelle est la
| fontionalité qui a généré mon problème ? Prrrt ! Chais
| pas ! Mais ce sera pour le prochain épisode du feuilleton
| 13Hubert...!
| Je vais donc réinstaller pas à pas toutes mes
| fonctionalités et chercher de-facto quelle est celle qui
| cause mes misères... Ensuite, je vous tiens au courant car
| les newsgroups ne sont-ils pas faits pour partager les
| problèmes mais aussi (surtout !) pour partager les
| SOLUTIONS ??
| Alors à bientôt pout de nouvelles aventures !!
|
| MERCI !!
|
| 13Hubert

bonsoir,
avec Ma' Café, faut garder Virus scan avec l'analyse système activée

faut désactiver internet sécurity, qui comme l'autoprotect de NIS
continue de scanner les mails, même quand tu veux pas!!
good luck

--
momo T © ®
maurice point filippi arrow-bass free point fr

La FAQ d'OE : http://www.faqoe.com/
http://jceel.free.fr; http://www.optimix.be.tf
http://scraper.chez.tiscali.fr ; http://www.technicland.com
http://www.optimix.be.tf; http://www.secuser.com

Devenez veilleur de nuit (cours du soir), pilote de course (cours
accélérés), facteur (cours par correspondance). le chat
scraper
Le #992293
Salut à Sniper qui dans son post

nous a écrit/répondu :

Aïe! pas bieeennn :/ Désactiver totalement un antivirus par les temsp
qui courrent, c'est un peu jouer à la roulette russe avec un pistolet
automatique :-( La désactivation dans les options devrait suffire.


tu as raison ... pour la sécu !

mais concernant macafee, c'est un peu particulier !

un pote a eu le même genre de mésaventures (suite à un update de son AV ?)
et n'a dû le retour à une situation normale qu'en désinstallant complètement
Macaffee, réparer IE/OE, et puis réinstaller son AV, en ne paramétrant pas
le scan des mails entrants/sortants !
sinon, pas moyen ...


--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm

Publicité
Poster une réponse
Anonyme